<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Venezuela: The Rebellion of the Rich &lsaquo; La Tabla Aserradero de Datos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.latabla.com/xmlrpc.php" />

		<link rel="shortcut icon" href="http://www.latabla.com/wp-content/uploads/2016/04/favicon.ico" />

	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://i2.wp.com/www.latabla.com/wp-content/uploads/2017/07/zonas-del-este.jpg?resize=300%2C300"/>
	<meta property="og:title" content="Venezuela: The Rebellion of the Rich"/>
	<meta property="og:url" content="http://www.latabla.com/venezuela-the-rebellion-of-the-rich/"/>
	<meta property="og:description" content="Relacionado"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" title="La Tabla Aserradero de Datos &raquo; Feed" href="http://www.latabla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tabla Aserradero de Datos &raquo; RSS de los comentarios" href="http://www.latabla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tabla Aserradero de Datos &raquo; Venezuela: The Rebellion of the Rich RSS de los comentarios" href="http://www.latabla.com/venezuela-the-rebellion-of-the-rich/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.latabla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='combined_css-css'  href='http://www.latabla.com/wp-content/themes/latabla/cache/combined.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.latabla.com/wp-content/themes/latabla/templates/custom-css.php?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.latabla.com/wp-content/themes/latabla/templates/responsive-css.php?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.latabla.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.latabla.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.latabla.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.latabla.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.latabla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.latabla.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Crónica / Lo que ví en Caracas / Jorge Eduardo Espinosa' href='http://www.latabla.com/cronica-lo-que-vi-en-caracas-jorge-eduardo-espinosa/' />
<link rel='next' title='Revelan que números del plebiscito fueron establecidos por la MUD desde Caracas' href='http://www.latabla.com/revelan-que-numeros-del-plebiscito-fueron-establecidos-por-la-mud-desde-caracas/' />
<meta name="generator" content="WordPress 4.5" />
<link rel="canonical" href="http://www.latabla.com/venezuela-the-rebellion-of-the-rich/" />
<link rel='shortlink' href='http://wp.me/p7Mtmz-3sC' />
<link rel="alternate" type="application/json+oembed" href="http://www.latabla.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latabla.com%2Fvenezuela-the-rebellion-of-the-rich%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.latabla.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latabla.com%2Fvenezuela-the-rebellion-of-the-rich%2F&#038;format=xml" />


            <script type="text/javascript">
                var wpversion = "4.5";
                var agca_version = "5.5";
                var agca_debug = false;
                var jQueryScriptOutputted = false;
                var agca_context = "page";
                var agca_orig_admin_menu = [];
                function initJQuery() {
                    //if the jQuery object isn't available
                    if (typeof(jQuery) == 'undefined') {
                        if (! jQueryScriptOutputted) {
                            //only output the script once..
                            jQueryScriptOutputted = true;
                            //output the script (load it from google api)
                            document.write("<scr" + "ipt type=\"text/javascript\" src=\"http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js\"></scr" + "ipt>");
                        }
                        setTimeout("initJQuery()", 50);
                    } else {
                        jQuery(function() {
                            try
                            {
                                                                jQuery('#wpadminbar').show();
                                
                                                    jQuery("#wpadminbar #wp-admin-bar-root-default > #wp-admin-bar-wp-logo .ab-sub-wrapper").hide();
            jQuery("#wpadminbar #wp-admin-bar-root-default > #wp-admin-bar-site-name .ab-sub-wrapper").hide();
            jQuery("#wpadminbar #wp-admin-bar-root-default > #wp-admin-bar-wp-logo .ab-item").attr('title','');

            
        
                    jQuery("ul#wp-admin-bar-root-default li#wp-admin-bar-comments").css("display","none");
                                            jQuery("ul#wp-admin-bar-root-default li#wp-admin-bar-new-content li#wp-admin-bar-new-link").css("display","none");
                            jQuery("ul#wp-admin-bar-root-default li#wp-admin-bar-new-content li#wp-admin-bar-new-page").css("display","none");
                                            jQuery("ul#wp-admin-bar-root-default li#wp-admin-bar-updates").css("display","none");
                            jQuery("ul#wp-admin-bar-root-default li#wp-admin-bar-agca-admin-themes").css("display","none");
        


                    jQuery("#wphead #header-logo").css("display","none");
            jQuery("ul#wp-admin-bar-root-default li#wp-admin-bar-wp-logo").css("display","none");

                                                                                                                
                                    }catch(ex){}
                        });
                    }
                }
                initJQuery();
            </script>
            <script type="text/javascript">
                var agca_global_plugin_url = 'http://www.latabla.com/wp-content/plugins/ag-custom-admin/';            </script>
            <script type="text/javascript" src="http://www.latabla.com/wp-content/plugins/ag-custom-admin/script/ag_script.js?ver=5.5"></script>
            <script type="text/javascript">
                jQuery(document).ready(function(){
                                    });
            </script>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Venezuela: The Rebellion of the Rich" />
<meta property="og:url" content="http://www.latabla.com/venezuela-the-rebellion-of-the-rich/" />
<meta property="og:description" content="This Monday was announced that the banker Fortunato Benacerraf Saías, directive of the financial institution 100% Bank, was detained due to his link to other businessmen who are being investigated …" />
<meta property="article:published_time" content="2017-07-18T02:56:42+00:00" />
<meta property="article:modified_time" content="2017-07-18T02:56:42+00:00" />
<meta property="og:site_name" content="La Tabla Aserradero de Datos" />
<meta property="og:image" content="http://i2.wp.com/www.latabla.com/wp-content/uploads/2017/07/zonas-del-este.jpg?fit=874%2C518" />
<meta property="og:image:width" content="874" />
<meta property="og:image:height" content="518" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@latablablog" />
<meta name="twitter:image" content="http://i2.wp.com/www.latabla.com/wp-content/uploads/2017/07/zonas-del-este.jpg?fit=874%2C518&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://i0.wp.com/www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i0.wp.com/www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i0.wp.com/www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i0.wp.com/www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2.png?fit=270%2C270" />
 
</head>

<body class="singular single single-post postid-13306 single-format-standard">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.latabla.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-latabla-principal-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-7315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7315"><a href="http://www.latabla.com">Inicio</a></li>
<li id="menu-item-7317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7317"><a href="http://www.latabla.com/category/el-tablero/">El Tablero</a></li>
<li id="menu-item-7316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7316"><a href="http://www.latabla.com/category/el-martillo/">El Martillo</a></li>
<li id="menu-item-7318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7318"><a href="http://www.latabla.com/category/el-serrucho/">El Serrucho</a></li>
<li id="menu-item-7321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7321"><a href="http://www.latabla.com/category/la-lija/">Constituyente</a></li>
<li id="menu-item-7607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7607"><a href="http://www.latabla.com/category/los-tablazos/">Los Tablazos</a></li>
<li id="menu-item-9775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9775"><a href="http://www.latabla.com/category/guerraeconomica/">Guerra Económica</a></li>
<li id="menu-item-7606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7606"><a href="http://www.latabla.com/category/sacando-clavos/">Sacando Clavos</a></li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				<div id="top_bar">
			<div id="breaking_wrapper">
								
								<form role="search" method="get" name="searchform" id="searchform" action="http://www.latabla.com/">
				    <div>
				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Search..."/>
				    	<button type="submit">
				        	<i class="fa fa-search"></i>
				        </button>
				    </div>
				    <div id="autocomplete"></div>
				</form>
								
								<div class="social_wrapper">
				    <ul>
				    					    	<li class="twitter"><a title="Twitter" href="http://twitter.com/latablablog" target="_blank"><i class="fa fa-twitter"></i></a></li>
				    					    					    	<li class="facebook"><a title="Facebook" href="http://facebook.com/latablablog" target="_blank"><i class="fa fa-facebook"></i></a></li>
				    					    					    					    	<li class="youtube"><a title="Youtube" href="http://youtube.com/channel/#" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
				    					    					    					    					    	<li class="google"><a title="Google+" href="https://plus.google.com/+LaTablaBlogspotve" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				    					    					    					    	<li class="linkedin"><a title="Linkedin" href="#" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				    					    					    	<li class="pinterest"><a title="Pinterest" href="http://pinterest.com/#" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				    					    					    	<li class="instagram"><a title="Instagram" href="http://instagram.com/latablablog/" target="_blank"><i class="fa fa-instagram"></i></a></li>
				    					    </ul>
				</div>
							</div>
		</div>
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
				<div class="header_ads"><a href="http://www.cantv.com.ve/seccion.asp?pid=1&sid=3319"><<img src="http://www.latabla.com/wp-content/uploads/2017/05/LA-TABLA-468X90.jpg" width="468" height="90" alt=""></div>				<div class="logo">
					<!-- Begin logo -->	
							
						<a id="custom_logo" class="logo_wrapper" href="http://www.latabla.com">
							<img src="http://www.latabla.com/wp-content/uploads/2016/04/latabla_final_web2.png" alt="" width="175" height="122.5"/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-7315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.latabla.com">Inicio</a></li>
<li id="menu-item-7317" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.latabla.com/category/el-tablero/">El Tablero</a></li>
<li id="menu-item-7316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.latabla.com/category/el-martillo/">El Martillo</a></li>
<li id="menu-item-7318" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.latabla.com/category/el-serrucho/">El Serrucho</a></li>
<li id="menu-item-7321" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.latabla.com/category/la-lija/">Constituyente</a></li>
<li id="menu-item-7607" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.latabla.com/category/los-tablazos/">Los Tablazos</a></li>
<li id="menu-item-9775" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.latabla.com/category/guerraeconomica/">Guerra Económica</a></li>
<li id="menu-item-7606" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.latabla.com/category/sacando-clavos/">Sacando Clavos</a></li>
</ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:726px;height:400px">
					        <img src="http://i2.wp.com/www.latabla.com/wp-content/uploads/2017/07/zonas-del-este.jpg?resize=726%2C400" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Venezuela: The Rebellion of the Rich					</h1>
				</div>
				<div class="post_detail">
			    	17 julio, 2017&nbsp;
			    				    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<p>This Monday was announced that the banker Fortunato Benacerraf Saías, directive of the financial institution 100% Bank, was detained due to his link to other businessmen who are being investigated for conspiracy against the National Electoral Council (CNE). They were denounced for illegal association with the purpose to sabotage the election of the Constitutive Assembly. This information confirms that in Venezuela, the rebellion is of the Rich.</p>
<p>Benacerraf, the visible leader of a three generation banker family of Sephardic Jew origin, joins the growing list of businessmen from different sectors that have actively and directly joined the conspirative actions to overthrow Nicolás Maduro, elected in 2013 and who is in office until 2019.</p>
<p>Even though when the Venezuelan bourgeoisie and their political operators, associated in a complex coalition of parties called “Democratic Unity Table” (MUD), have always tried to reduce the visibility of their representatives, in these last three months of violent protests they could not hide their financial and operative role of the wealth owners.</p>
<p>The banker, whose detention shall be announced today, is related to Arístides Moreno and to Roberto Picón, both accussed of planning a cyber attack to the networks of the electoral organism in order to prevent the National Constitutive Assembly elections from happening this July 30.</p>
<p>Moreno is the CEO and founder of a conglomerate of financial services, Inversur and president of a gas distribution company at Caracas, Domegas. He also is an executive member of another company of cleaning services, Venezuela’s Fuller.</p>
<p>While Picón is only a directive and member of the IT company, Consein, which operates in Venezuela and Panamá and is the main commercial ally of Microsoft.In this company, the main shareholder is Isaac Saías Eseyeg, a relative of Fortunato Benacerraf and directive of the 100% Bank.<br />
It stands out that Moreno and Picón were always presented as assessors in the MUD and never as businessmen, with the obvious objective of reducing the public impact of this information.</p>
<p>One of the most highlighted actions of the economical groups was the economical contribution in order to finance this kind of activities. For that they have organized donatives captation programs through specialized web pages and social networks.</p>
<p>An analysis of the biggest three initiatives, that in only 10 days managed to raise around 100 thousand dollars for the purchase of helmets, shields and medical resources for the protestors, reveals the participation of young heirs from wealthy families who live in the United States.</p>
<p>It is also of high relevance the story of the band that attack with mortars the aerial base La Carlota. This was planned and carried on by the brothers Ricardo and José Gabriel Adib Yatim, owners of several companies. They acted with the collaboration of Andrés Sena Pereira, a representative of a food importer that only in 2014 received 10 million dollars at an official or preferential rate.</p>
<p>At the same time, it is worth mentioning that one of the men who acted in the public lynching of the young Orlando Figuera, on May 20 in Altamira, is Enzo Franchini Oliveros, of 32 years old, an associate and manager of a construction company which was the contractor of the Brazilian Odebrecht.</p>
<p>Other example of the participation of the bourgeoisie in the violent events, is the case of a Barinas’ landowner, who lent a bulldozer to support the plunder and destruction of public buildings in the city of Socopó.</p>
<p>While in the Merida state, the action of a stockman supplying with food, booze and guns to those who exercised violence in the Obispo Ramos de Lora district was recorded.</p>
<p>The relationship between these events ratifies that the alleged rebellion that is happening in Venezuela is being directed and executed by a part of the entrepreneurship, who has seen their interests compromised before the inclusion and distribution policies of the petroleum fees developed by the Commander Hugo Chávez and continued by the actual president Nicolás Maduro.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.latabla.com/venezuela-the-rebellion-of-the-rich/" data-text="Venezuela: The Rebellion of the Rich" data-via="latablablog" >Tweet</a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://www.latabla.com/venezuela-the-rebellion-of-the-rich/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Venezuela%3A%20The%20Rebellion%20of%20the%20Rich http%3A%2F%2Fwww.latabla.com%2Fvenezuela-the-rebellion-of-the-rich%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fwww.latabla.com%2Fvenezuela-the-rebellion-of-the-rich%2F&amp;title=Venezuela%3A%20The%20Rebellion%20of%20the%20Rich" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-custom share-custom-meneame"><a rel="nofollow" data-shared="" class="share-custom share-custom-meneame sd-button" href="http://www.latabla.com/venezuela-the-rebellion-of-the-rich/?share=custom-1470452372" target="_blank" title="Haz clic para compartir en Meneame"><span style="background-image:url(&quot;http://communityanalisis.com/wp-content/uploads/2014/06/meneame.png&quot;);">Meneame</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-114986971-13306-596dc72e48c1c' data-src='//widgets.wp.com/likes/#blog_id=114986971&amp;post_id=13306&amp;origin=www.latabla.com&amp;obj_id=114986971-13306-596dc72e48c1c' data-name='like-post-frame-114986971-13306-596dc72e48c1c'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>										<div style="height:15px;"></div>
										
																				
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="http://www.latabla.com/category/el-martillo/">El Martillo</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Compartir</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.latabla.com%2Fvenezuela-the-rebellion-of-the-rich%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.latabla.com%2Fvenezuela-the-rebellion-of-the-rich%2F&url=http%3A%2F%2Fwww.latabla.com%2Fvenezuela-the-rebellion-of-the-rich%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.latabla.com%2Fvenezuela-the-rebellion-of-the-rich%2F&media=http%3A%2F%2Fi2.wp.com%2Fwww.latabla.com%2Fwp-content%2Fuploads%2F2017%2F07%2Fzonas-del-este.jpg%3Fresize%3D300%252C300"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.latabla.com%2Fvenezuela-the-rebellion-of-the-rich%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.latabla.com%2Fvenezuela-the-rebellion-of-the-rich%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.latabla.com%2Fvenezuela-the-rebellion-of-the-rich%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="/cdn-cgi/l/email-protection#6b54181e09010e081f563d0e050e111e0e070a514b3f030e4b390e090e07070204054b040d4b1f030e4b390208034d0a061b5009040f1256031f1f1b4e582a4e592d4e592d1c1c1c45070a1f0a09070a450804064e592d1d0e050e111e0e070a461f030e46190e090e070702040546040d461f030e46190208034e592d"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Anterior</h6>
						      			<strong><a href="http://www.latabla.com/cronica-lo-que-vi-en-caracas-jorge-eduardo-espinosa/">Crónica / Lo que ví en Caracas / Jorge Eduardo Espinosa</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								      		<span class="post_next_icon"><i class="fa fa-angle-right"></i></span>
						      		<div class="post_next_content">
						      			<h6>Siguiente</h6>
						      			<strong><a href="http://www.latabla.com/revelan-que-numeros-del-plebiscito-fueron-establecidos-por-la-mud-desde-caracas/">Revelan que números del plebiscito fueron establecidos por la MUD desde Caracas</a></strong>
						      		</div>
							  							   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>You might also like</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="http://www.latabla.com/revelan-que-numeros-del-plebiscito-fueron-establecidos-por-la-mud-desde-caracas/" title="Revelan que números del plebiscito fueron establecidos por la MUD desde Caracas"><img class="post_ft entry_post" src="http://www.latabla.com/wp-content/uploads/2017/07/DE_ChnRXsAAKrIA-800x670.jpg" alt="Revelan que números del plebiscito fueron establecidos por la MUD desde Caracas"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.latabla.com/revelan-que-numeros-del-plebiscito-fueron-establecidos-por-la-mud-desde-caracas/" title="Revelan que números del plebiscito fueron establecidos por la MUD desde Caracas">Revelan que números del plebiscito fueron establecidos por la MUD desde Caracas</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	18 julio, 2017&nbsp;
											    												    													    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="http://www.latabla.com/cronica-lo-que-vi-en-caracas-jorge-eduardo-espinosa/" title="Crónica / Lo que ví en Caracas / Jorge Eduardo Espinosa"><img class="post_ft entry_post" src="http://www.latabla.com/wp-content/uploads/2017/07/metro_caracas.jpg_557862300.jpg_557862301.jpg_557862300.jpg" alt="Crónica / Lo que ví en Caracas / Jorge Eduardo Espinosa"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="http://www.latabla.com/cronica-lo-que-vi-en-caracas-jorge-eduardo-espinosa/" title="Crónica / Lo que ví en Caracas / Jorge Eduardo Espinosa">Crónica / Lo que ví en Caracas / Jorge Eduardo Espinosa</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	17 julio, 2017&nbsp;
											    												    													    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								<br/>
										
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/venezuela-the-rebellion-of-the-rich/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=114986971&#038;postid=13306&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.3.2&#038;sig=a4d17cce0dd28a1b72b2373ec86dc1e20fca245c#parent=http%3A%2F%2Fwww.latabla.com%2Fvenezuela-the-rebellion-of-the-rich%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

										
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="custom_photos_news-4" class="widget Custom_Photos_News"><h2 class="widgettitle"><span>NOTICIAS EN FOTOS</span></h2><ul class="thumb"><li><div class="post_circle_thumb"><a href="http://www.latabla.com/revelan-que-numeros-del-plebiscito-fueron-establecidos-por-la-mud-desde-caracas/" title="Revelan que números del plebiscito fueron establecidos por la MUD desde Caracas"><img class="resize frame" src="http://i0.wp.com/www.latabla.com/wp-content/uploads/2017/07/DE_ChnRXsAAKrIA-800x670.jpg?resize=150%2C150" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://www.latabla.com/venezuela-the-rebellion-of-the-rich/" title="Venezuela: The Rebellion of the Rich"><img class="resize frame" src="http://i2.wp.com/www.latabla.com/wp-content/uploads/2017/07/zonas-del-este.jpg?resize=150%2C150" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://www.latabla.com/cronica-lo-que-vi-en-caracas-jorge-eduardo-espinosa/" title="Crónica / Lo que ví en Caracas / Jorge Eduardo Espinosa"><img class="resize frame" src="http://i2.wp.com/www.latabla.com/wp-content/uploads/2017/07/metro_caracas.jpg_557862300.jpg_557862301.jpg_557862300.jpg?resize=150%2C150" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://www.latabla.com/revelan-reunion-de-expresidentes-del-plebiscito-con-jefe-de-empresas-polar/" title="Revelan reunión de expresidentes del plebiscito con jefe de empresas Polar"><img class="resize frame" src="http://i0.wp.com/www.latabla.com/wp-content/uploads/2017/07/IMG-20170715-WA0204.jpg?resize=150%2C150" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://www.latabla.com/mas-trancones-luego-del-plebiscito-prometio-la-mud-a-diplomaticos/" title="Más trancones luego del “plebiscito” prometió la MUD a diplomáticos"><img class="resize frame" src="http://i2.wp.com/www.latabla.com/wp-content/uploads/2017/07/IMG-20170713-WA0095.jpg?resize=150%2C150" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://www.latabla.com/una-consulta-ilegal-de-la-vez-para-la-pura-foto-infografia/" title="Una consulta ilegal de la MUD para la pura foto  (Infografía)"><img class="resize frame" src="http://i1.wp.com/www.latabla.com/wp-content/uploads/2017/07/Consulta-ilegal-1132x670.jpg?resize=150%2C150" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://www.latabla.com/capacidad-de-puntos-del-plebiscito-solo-permite-participacion-de-25-millones-de-votantes/" title="Capacidad de puntos del plebiscito sólo permite participación de 2,5 millones de votantes"><img class="resize frame" src="http://i0.wp.com/www.latabla.com/wp-content/uploads/2017/07/ColasVenezuela2-e1470095812500-655x368.jpg?resize=150%2C150" alt="" /></a></div></li><li><div class="post_circle_thumb"><a href="http://www.latabla.com/chavismobravio-desafia-a-oposicion-en-su-reducto-de-altamira-fotos-videos/" title="#ChavismoBravío desafía a oposición en su reducto de #Altamira (FOTOS-VIDEOS)"><img class="resize frame" src="http://i0.wp.com/www.latabla.com/wp-content/uploads/2017/07/DEsjOEOXgAEeQUF.jpg?resize=150%2C150" alt="" /></a></div></li></ul></li>
<li id="text-10" class="widget widget_text"><h2 class="widgettitle">Publicidad</h2>
			<div class="textwidget"><a href="https://www.youtube.com/watch?v=bM07qmekjms/"><img src="http://www.latabla.com/wp-content/uploads/2017/07/300x250.gif"></a></div>
		</li>
<li id="search-5" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.latabla.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>
<li id="text-11" class="widget widget_text"><h2 class="widgettitle">Publicidad</h2>
			<div class="textwidget"><a href="http://www.ciudadcojedes.com.ve"><img src="http://www.latabla.com/wp-content/uploads/2017/06/logo-cico.gif"></a></div>
		</li>
<li id="custom_recent_posts-3" class="widget Custom_Recent_Posts"><h2 class="widgettitle">Recientes</h2><ul class="posts blog"><li><div class="post_circle_thumb large_thumb"><a href="http://www.latabla.com/revelan-que-numeros-del-plebiscito-fueron-establecidos-por-la-mud-desde-caracas/"><img src="http://i0.wp.com/www.latabla.com/wp-content/uploads/2017/07/DE_ChnRXsAAKrIA-800x670.jpg?resize=726%2C400" alt="" /></a></div><strong class="title"><a href="http://www.latabla.com/revelan-que-numeros-del-plebiscito-fueron-establecidos-por-la-mud-desde-caracas/">Revelan que números del plebiscito fueron establecidos por la MUD desde Caracas</a></strong><span class="post_attribute full">18 julio, 2017<div class="post_comment_count"><a href="http://www.latabla.com/revelan-que-numeros-del-plebiscito-fueron-establecidos-por-la-mud-desde-caracas/" title="Revelan que números del plebiscito fueron establecidos por la MUD desde Caracas"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.latabla.com/venezuela-the-rebellion-of-the-rich/"><img src="http://i2.wp.com/www.latabla.com/wp-content/uploads/2017/07/zonas-del-este.jpg?resize=150%2C150" alt="" /></a></div><strong class="title"><a href="http://www.latabla.com/venezuela-the-rebellion-of-the-rich/">Venezuela: The Rebellion of the Rich</a></strong><span class="post_attribute center">17 julio, 2017<div class="post_comment_count"><a href="http://www.latabla.com/venezuela-the-rebellion-of-the-rich/" title="Venezuela: The Rebellion of the Rich"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.latabla.com/cronica-lo-que-vi-en-caracas-jorge-eduardo-espinosa/"><img src="http://i2.wp.com/www.latabla.com/wp-content/uploads/2017/07/metro_caracas.jpg_557862300.jpg_557862301.jpg_557862300.jpg?resize=150%2C150" alt="" /></a></div><strong class="title"><a href="http://www.latabla.com/cronica-lo-que-vi-en-caracas-jorge-eduardo-espinosa/">Crónica / Lo que ví en Caracas / Jorge Eduardo Espinosa</a></strong><span class="post_attribute center">17 julio, 2017<div class="post_comment_count"><a href="http://www.latabla.com/cronica-lo-que-vi-en-caracas-jorge-eduardo-espinosa/" title="Crónica / Lo que ví en Caracas / Jorge Eduardo Espinosa"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.latabla.com/revelan-reunion-de-expresidentes-del-plebiscito-con-jefe-de-empresas-polar/"><img src="http://i0.wp.com/www.latabla.com/wp-content/uploads/2017/07/IMG-20170715-WA0204.jpg?resize=150%2C150" alt="" /></a></div><strong class="title"><a href="http://www.latabla.com/revelan-reunion-de-expresidentes-del-plebiscito-con-jefe-de-empresas-polar/">Revelan reunión de expresidentes del plebiscito con jefe de empresas Polar</a></strong><span class="post_attribute center">15 julio, 2017<div class="post_comment_count"><a href="http://www.latabla.com/revelan-reunion-de-expresidentes-del-plebiscito-con-jefe-de-empresas-polar/" title="Revelan reunión de expresidentes del plebiscito con jefe de empresas Polar"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="http://www.latabla.com/mas-trancones-luego-del-plebiscito-prometio-la-mud-a-diplomaticos/"><img src="http://i2.wp.com/www.latabla.com/wp-content/uploads/2017/07/IMG-20170713-WA0095.jpg?resize=150%2C150" alt="" /></a></div><strong class="title"><a href="http://www.latabla.com/mas-trancones-luego-del-plebiscito-prometio-la-mud-a-diplomaticos/">Más trancones luego del “plebiscito” prometió la MUD a diplomáticos</a></strong><span class="post_attribute center">15 julio, 2017<div class="post_comment_count"><a href="http://www.latabla.com/mas-trancones-luego-del-plebiscito-prometio-la-mud-a-diplomaticos/" title="Más trancones luego del “plebiscito” prometió la MUD a diplomáticos"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul></li>
<li id="custom_cat_slideshow_posts-4" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Destacada</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="http://www.latabla.com/revelan-que-numeros-del-plebiscito-fueron-establecidos-por-la-mud-desde-caracas/" title=""><img src="http://i0.wp.com/www.latabla.com/wp-content/uploads/2017/07/DE_ChnRXsAAKrIA-800x670.jpg?resize=726%2C400" alt="" /></a><h7><a href="http://www.latabla.com/revelan-que-numeros-del-plebiscito-fueron-establecidos-por-la-mud-desde-caracas/">Revelan que números del plebiscito fueron establecidos...</a></h7><span class="post_attribute full">18 julio, 2017</span></li><li><a href="http://www.latabla.com/cronica-lo-que-vi-en-caracas-jorge-eduardo-espinosa/" title=""><img src="http://i2.wp.com/www.latabla.com/wp-content/uploads/2017/07/metro_caracas.jpg_557862300.jpg_557862301.jpg_557862300.jpg?resize=626%2C400" alt="" /></a><h7><a href="http://www.latabla.com/cronica-lo-que-vi-en-caracas-jorge-eduardo-espinosa/">Crónica / Lo que ví en Caracas / Jorge Eduardo Espinosa</a></h7><span class="post_attribute full">17 julio, 2017</span></li><li><a href="http://www.latabla.com/revelan-reunion-de-expresidentes-del-plebiscito-con-jefe-de-empresas-polar/" title=""><img src="http://i0.wp.com/www.latabla.com/wp-content/uploads/2017/07/IMG-20170715-WA0204.jpg?resize=726%2C400" alt="" /></a><h7><a href="http://www.latabla.com/revelan-reunion-de-expresidentes-del-plebiscito-con-jefe-de-empresas-polar/">Revelan reunión de expresidentes del plebiscito con jefe...</a></h7><span class="post_attribute full">15 julio, 2017</span></li><li><a href="http://www.latabla.com/mas-trancones-luego-del-plebiscito-prometio-la-mud-a-diplomaticos/" title=""><img src="http://i2.wp.com/www.latabla.com/wp-content/uploads/2017/07/IMG-20170713-WA0095.jpg?resize=720%2C400" alt="" /></a><h7><a href="http://www.latabla.com/mas-trancones-luego-del-plebiscito-prometio-la-mud-a-diplomaticos/">Más trancones luego del “plebiscito” prometió...</a></h7><span class="post_attribute full">15 julio, 2017</span></li><li><a href="http://www.latabla.com/una-consulta-ilegal-de-la-vez-para-la-pura-foto-infografia/" title=""><img src="http://i1.wp.com/www.latabla.com/wp-content/uploads/2017/07/Consulta-ilegal-1132x670.jpg?resize=726%2C400" alt="" /></a><h7><a href="http://www.latabla.com/una-consulta-ilegal-de-la-vez-para-la-pura-foto-infografia/">Una consulta ilegal de la MUD para la pura foto  (Infografía)</a></h7><span class="post_attribute full">15 julio, 2017</span></li></ul></div></li>
<li id="text-13" class="widget widget_text"><h2 class="widgettitle">Entrevista completa a Carlos Eduardo Ramírez, otro joven a quien prendieron fuego en Altamira</h2>
			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/wnLC1UW41bE" frameborder="0" allowfullscreen></iframe></div>
		</li>
<li id="text-12" class="widget widget_text"><h2 class="widgettitle">@latablablog</h2>
			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/latablablog" data-widget-id="613035139036246017">Tweets por el @latablablog.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li>
<li id="text-14" class="widget widget_text"><h2 class="widgettitle">Publicidad</h2>
			<div class="textwidget"><a href="http://www.latabla.com/wp-content/uploads/2017/03/PublicidadLaTabla.pdf"><img src="http://www.latabla.com/wp-content/uploads/2017/03/300x600.jpg"></a></div>
		</li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Te interesa</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="http://www.latabla.com/cronica-lo-que-vi-en-caracas-jorge-eduardo-espinosa/">
					<img src="http://i2.wp.com/www.latabla.com/wp-content/uploads/2017/07/metro_caracas.jpg_557862300.jpg_557862301.jpg_557862300.jpg?resize=300%2C300" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="http://www.latabla.com/cronica-lo-que-vi-en-caracas-jorge-eduardo-espinosa/">
				<h4 style="margin:0">Crónica / Lo que ví en Caracas / Jorge Eduardo Espinosa</h4>
			</a>
			Días antes de viajar hacia Caracas conversé, telefónicamente, con dos corresponsales de medios internacionales que trabajaron...			
			</div>
		</div>
		

		    <div class="footer_ads">
	<img src="http://www.latabla.com/wp-content/uploads/2017/02/Banner_LaTabla_gif2.gif" width="960" height="100" alt="">	    </div>
	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    			    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    Copyright LaTabla.com Todos los derechos reservados. Contacto: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="9bf7faeffaf9f7faf9f7f4fcdbfcf6faf2f7b5f8f4f6">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>    		</div>
    		<a id="toTop">Back to top<i class="fa fa-angle-up"></i></a>
    		<div class="menu-latabla-principal-container"><ul id="footer_menu" class="footer_nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7315"><a href="http://www.latabla.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7317"><a href="http://www.latabla.com/category/el-tablero/">El Tablero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7316"><a href="http://www.latabla.com/category/el-martillo/">El Martillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7318"><a href="http://www.latabla.com/category/el-serrucho/">El Serrucho</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7321"><a href="http://www.latabla.com/category/la-lija/">Constituyente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7607"><a href="http://www.latabla.com/category/los-tablazos/">Los Tablazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9775"><a href="http://www.latabla.com/category/guerraeconomica/">Guerra Económica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7606"><a href="http://www.latabla.com/category/sacando-clavos/">Sacando Clavos</a></li>
</ul></div>    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78728364-1', 'auto');
  ga('send', 'pageview');

</script>

	<div style="display:none">
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='http://www.latabla.com/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/themes/latabla/js/hint.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/themes/latabla/js/jquery.tipsy.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/themes/latabla/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/themes/latabla/js/browser.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/themes/latabla/js/flexslider/jquery.flexslider-min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/themes/latabla/js/waypoints.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/themes/latabla/js/mediaelement/mediaelement-and-player.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/themes/latabla/js/jquery.swipebox.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/themes/latabla/js/jquery.circliful.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/themes/latabla/js/jquery.smarticker.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/themes/latabla/js/custom.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-includes/js/wp-embed.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latabla.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=114986971&postid=13306&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.3.2&sig=a4d17cce0dd28a1b72b2373ec86dc1e20fca245c#parent=http%3A%2F%2Fwww.latabla.com%2Fvenezuela-the-rebellion-of-the-rich%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=114986971&postid=13306&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.3.2&sig=a4d17cce0dd28a1b72b2373ec86dc1e20fca245c#parent=http%3A%2F%2Fwww.latabla.com%2Fvenezuela-the-rebellion-of-the-rich%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'114986971',post:'13306',tz:'-4.5',srv:'www.latabla.com'} ]);
	_stq.push([ 'clickTrackerInit', '114986971', '13306' ]);
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
