<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Barco taladro de Petrosaudi construido en 1983 fue presentado como de &#8220;última generación&#8221; por Rafael Ramírez (Fotos) &lsaquo; La Tabla Aserradero de Datos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.latabla.com/xmlrpc.php" />

		<link rel="shortcut icon" href="http://www.latabla.com/wp-content/uploads/2016/04/favicon.ico" />

	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.latabla.com/wp-content/uploads/2017/12/2618369-300x300.jpg"/>
	<meta property="og:title" content="Barco taladro de Petrosaudi construido en 1983 fue presentado como de &#8220;última generación&#8221; por Rafael Ramírez (Fotos)"/>
	<meta property="og:url" content="https://www.latabla.com/barco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez/"/>
	<meta property="og:description" content="Relacionado"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" title="La Tabla Aserradero de Datos &raquo; Feed" href="https://www.latabla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tabla Aserradero de Datos &raquo; RSS de los comentarios" href="https://www.latabla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tabla Aserradero de Datos &raquo; Barco taladro de Petrosaudi construido en 1983 fue presentado como de &#8220;última generación&#8221; por Rafael Ramírez (Fotos) RSS de los comentarios" href="https://www.latabla.com/barco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.latabla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='combined_css-css'  href='https://www.latabla.com/wp-content/themes/latabla/cache/combined.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://www.latabla.com/wp-content/themes/latabla/templates/custom-css.php?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.latabla.com/wp-content/themes/latabla/templates/responsive-css.php?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.latabla.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.latabla.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.latabla.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://www.latabla.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.latabla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.latabla.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Más de 4 mil millones de euros de corrupción en PDVSA blanquearon a través de banca de Andorra' href='https://www.latabla.com/mas-de-4-mil-millones-de-euros-de-corrupcion-en-pdvsa-blanquearon-a-traves-de-banca-de-andorra/' />
<meta name="generator" content="WordPress 4.5" />
<link rel="canonical" href="https://www.latabla.com/barco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez/" />
<link rel='shortlink' href='https://wp.me/p7Mtmz-3RW' />
<link rel="alternate" type="application/json+oembed" href="https://www.latabla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latabla.com%2Fbarco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.latabla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latabla.com%2Fbarco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Barco taladro de Petrosaudi construido en 1983 fue presentado como de &#8220;última generación&#8221; por Rafael Ramírez (Fotos)" />
<meta property="og:url" content="https://www.latabla.com/barco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez/" />
<meta property="og:description" content="El barco taladro Songa Saturn (o Petrosaudi Saturn) , uno de los dos contratados por PDVSA para la perforación de campos de gas en el mar Caribe, fue presentado como de &#8220;última generación&amp;#82…" />
<meta property="article:published_time" content="2017-12-07T16:59:47+00:00" />
<meta property="article:modified_time" content="2017-12-07T19:43:05+00:00" />
<meta property="og:site_name" content="La Tabla Aserradero de Datos" />
<meta property="og:image" content="https://www.latabla.com/wp-content/uploads/2017/12/2618369.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="489" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@latablablog" />
<meta name="twitter:image" content="https://www.latabla.com/wp-content/uploads/2017/12/2618369.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2-270x270.png" />
 
</head>

<body class="singular single single-post postid-14876 single-format-standard">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.latabla.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-latabla-principal-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-7315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7315"><a href="https://www.latabla.com">Inicio</a></li>
<li id="menu-item-7317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7317"><a href="https://www.latabla.com/category/el-tablero/">El Tablero</a></li>
<li id="menu-item-7316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7316"><a href="https://www.latabla.com/category/el-martillo/">El Martillo</a></li>
<li id="menu-item-7318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7318"><a href="https://www.latabla.com/category/el-serrucho/">El Serrucho</a></li>
<li id="menu-item-7321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7321"><a href="https://www.latabla.com/category/la-lija/">Constituyente</a></li>
<li id="menu-item-7607" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7607"><a href="https://www.latabla.com/category/los-tablazos/">Los Tablazos</a></li>
<li id="menu-item-9775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9775"><a href="https://www.latabla.com/category/guerraeconomica/">Guerra Económica</a></li>
<li id="menu-item-7606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7606"><a href="https://www.latabla.com/category/sacando-clavos/">Sacando Clavos</a></li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				<div id="top_bar">
			<div id="breaking_wrapper">
								
								<form role="search" method="get" name="searchform" id="searchform" action="https://www.latabla.com/">
				    <div>
				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Search..."/>
				    	<button type="submit">
				        	<i class="fa fa-search"></i>
				        </button>
				    </div>
				    <div id="autocomplete"></div>
				</form>
								
								<div class="social_wrapper">
				    <ul>
				    					    	<li class="twitter"><a title="Twitter" href="http://twitter.com/latablablog" target="_blank"><i class="fa fa-twitter"></i></a></li>
				    					    					    	<li class="facebook"><a title="Facebook" href="http://facebook.com/latablablog" target="_blank"><i class="fa fa-facebook"></i></a></li>
				    					    					    					    	<li class="youtube"><a title="Youtube" href="http://youtube.com/channel/#" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
				    					    					    					    					    	<li class="google"><a title="Google+" href="https://plus.google.com/+LaTablaBlogspotve" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				    					    					    					    	<li class="linkedin"><a title="Linkedin" href="#" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				    					    					    	<li class="pinterest"><a title="Pinterest" href="http://pinterest.com/#" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				    					    					    	<li class="instagram"><a title="Instagram" href="http://instagram.com/latablablog/" target="_blank"><i class="fa fa-instagram"></i></a></li>
				    					    </ul>
				</div>
							</div>
		</div>
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
				<div class="header_ads"><a href="http://www.cantv.com.ve/seccion.asp?pid=1&sid=3319"><<img src="http://www.latabla.com/wp-content/uploads/2017/05/LA-TABLA-468X90.jpg" width="468" height="90" alt=""></div>				<div class="logo">
					<!-- Begin logo -->	
							
						<a id="custom_logo" class="logo_wrapper" href="https://www.latabla.com">
							<img src="https://www.latabla.com/wp-content/uploads/2016/04/latabla_final_web2.png" alt="" width="175" height="122.5"/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-7315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.latabla.com">Inicio</a></li>
<li id="menu-item-7317" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/el-tablero/">El Tablero</a></li>
<li id="menu-item-7316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.latabla.com/category/el-martillo/">El Martillo</a></li>
<li id="menu-item-7318" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/el-serrucho/">El Serrucho</a></li>
<li id="menu-item-7321" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/la-lija/">Constituyente</a></li>
<li id="menu-item-7607" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.latabla.com/category/los-tablazos/">Los Tablazos</a></li>
<li id="menu-item-9775" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/guerraeconomica/">Guerra Económica</a></li>
<li id="menu-item-7606" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/sacando-clavos/">Sacando Clavos</a></li>
</ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:726px;height:400px">
					        <img src="https://www.latabla.com/wp-content/uploads/2017/12/2618369-726x400.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Barco taladro de Petrosaudi construido en 1983 fue presentado como de &#8220;última generación&#8221; por Rafael Ramírez (Fotos)					</h1>
				</div>
				<div class="post_detail">
			    	7 diciembre, 2017&nbsp;
			    				    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<p>El barco taladro <strong>Songa Saturn (o Petrosaudi Saturn) </strong>, uno de los dos contratados por PDVSA para la perforación de campos de gas en el mar Caribe, fue presentado como de &#8220;última generación&#8221; por el entonces ministro de Petróleo Rafael Ramírez, según lo reseñó una nota de prensa de la estatal petrolera divulgado el 24 de septiembre de 2010.</p>
<p>&#8220;Se trata de un barco taladro de última generación que nos permitirá comenzar a taladrar a una profundidad de hasta 1.200 metros y perforar hasta 1.000 metros a partir del fondo marino&#8221;, dijo Ramírez desde el estado Zulia al tiempo que anunciaba la llegada del equipo para el venidero 28 de septiembre.</p>
<p>El ministro venezolano añadió que la nueva plataforma procede de Arabia Saudí y zarpó hace 10 días de Malta, donde fue certificada, agregaba un <strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.elcomercio.es/agencias/20100924/economia/nuevo-barco-taladro-llega-venezuela_201009241816.html">despacho de EFE con su versión de la nota institucional.</a></span></strong></p>
<p>Sin embargo, de acuerdo con su historíal y características, que pueden consultarse en portales especializados en la web, el Songa Saturn había sido construido en 1983, por lo que la afirmación de que se trataba de un equipo de &#8220;última generación&#8221; era absolutamente insostenible.</p>
<p>Adicionalmente la afirmación de que había sido certificada unos días antes en Malta, también es muy dudosa si se observa una fotografía del 7 de agosto, tomada en el puerto de Valleta donde se observa la embarcación con su casco con amplias áreas afectadas por óxido y corrosión.</p>
<p>Es poco probable que con ese aspecto, que reflejaba al menos un escaso o nulo mantenimiento del casco, haya sido certificada por alguna autoridad en la materia.</p>
<p>Asimismo Ramírez agregó que la incorporación del barco taladro al desarrollo gasífero venezolano costa afuera, era parte de un acuerdo con Arabia Saudita para la conformación de una compañía mixta y destacó que &#8220;será la primera vez en la historia que se constituye una empresa de estas características entre Venezuela y otra nación miembro de la Organización de Países Exportadores de Petróleo (OPEP).&#8221;</p>
<p>Sin embargo Petrosaudí es una compañía privada creada por el ciudadano saudita Tarek Essam Ahmad Obaid en 2005 y con sede en Inglaterra, por lo que sería impreciso definir la negociación un acuerdo entre estados.</p>
<p>Adicionalmente Ramírez aseguró que la conformación de la empresa mixta  con mayoría venezolana &#8220;requerirá una inversión de 2.500 millones de dólares.&#8221; El acuerdo implicaría, según lo anunciado ese 24 de septiembre, la incorporación de otro taladro, el Petrosaudi Discover, con prestaciones similares al Songa.</p>
<p>Sin embargo llama la atención el elevado monto puesto que dís después, en octubre, se hizo público que el Songa había sido adquirido por Petrosaudi a la compañía Songa Offshore, por la cifra de 260 millones de dólares, según<strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.pennenergy.com/articles/pennenergy/2010/10/songa-offshore-completes.html"> lo reseñó el sitio PennEnergy.</a></span></strong></p>
<p>El episodio con Petrosaudi ha tenido esta semana una primera conclusión, con el respecto al Songa Saturn, rebautizado como  Petrosaudi Saturn, por el cual PDVSA llegó a cancelar más 1 mil 100 millones de dólares (a un promedio de cerca de 500 mil dólares por día) pese a que la mayor parte del tiempo estuvo sin perforar.</p>
<p>Por este caso el Ministerio Público de Venezuela ha procesado a seis funcionarios de la estatal de energía, según o ha anunciado el Fiscal General, Tarek William Saab.</p>
<p>Los barcos taladros incorporados en el marco de este acuerdo fueron construidos en 1983 (el Petrosaudi Saturn) y en 1977 (Petrosaudi Discover).</p>
<p>Las fotos recabadas de tales equipos muestran extensas áreas de sus cascos afectados por la corrosión.</p>
<p><img class="size-full wp-image-14878" src="https://www.latabla.com/wp-content/uploads/2017/12/SONGA_SATURN.jpg" alt="El taladro Songa Saturn" width="800" height="600" srcset="https://www.latabla.com/wp-content/uploads/2017/12/SONGA_SATURN.jpg 800w, https://www.latabla.com/wp-content/uploads/2017/12/SONGA_SATURN-300x225.jpg 300w, https://www.latabla.com/wp-content/uploads/2017/12/SONGA_SATURN-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><strong>El taladro Songa Saturn o Petrosaudi Saturn</strong></p>
<p><img class="size-full wp-image-14880" src="https://www.latabla.com/wp-content/uploads/2017/12/Petrosaudi-Discoverer_Gaetano-Spiteri3.jpg" alt="El taladro Petrosaudi Discoverer construido en 1977" width="1200" height="900" srcset="https://www.latabla.com/wp-content/uploads/2017/12/Petrosaudi-Discoverer_Gaetano-Spiteri3.jpg 1200w, https://www.latabla.com/wp-content/uploads/2017/12/Petrosaudi-Discoverer_Gaetano-Spiteri3-300x225.jpg 300w, https://www.latabla.com/wp-content/uploads/2017/12/Petrosaudi-Discoverer_Gaetano-Spiteri3-768x576.jpg 768w, https://www.latabla.com/wp-content/uploads/2017/12/Petrosaudi-Discoverer_Gaetano-Spiteri3-1024x768.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p><strong>El taladro Petrosaudi Discoverer construido en 1977</strong></p>
<p><img class="size-full wp-image-14877" src="https://www.latabla.com/wp-content/uploads/2017/12/2618369.jpg" alt="SONGA SATURN Imo. drill ship 7-8-10 (A.Vella)" width="800" height="489" srcset="https://www.latabla.com/wp-content/uploads/2017/12/2618369.jpg 800w, https://www.latabla.com/wp-content/uploads/2017/12/2618369-300x183.jpg 300w, https://www.latabla.com/wp-content/uploads/2017/12/2618369-768x469.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><strong>SATURN en el puerto de Valleta, Malta, cuando fue &#8220;certificado&#8221; en agosto de 2010</strong></p>
<div id="attachment_14881" style="width: 810px" class="wp-caption alignnone"><img class="size-full wp-image-14881" src="https://www.latabla.com/wp-content/uploads/2017/12/SONGA_SATURN-1.jpg" alt="El barco taladro Petrosaudi Saturn" width="800" height="600" srcset="https://www.latabla.com/wp-content/uploads/2017/12/SONGA_SATURN-1.jpg 800w, https://www.latabla.com/wp-content/uploads/2017/12/SONGA_SATURN-1-300x225.jpg 300w, https://www.latabla.com/wp-content/uploads/2017/12/SONGA_SATURN-1-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text"><strong>El barco taladro Petrosaudi Saturn</strong></p></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.latabla.com/barco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez/" data-text="Barco taladro de Petrosaudi construido en 1983 fue presentado como de &quot;última generación&quot; por Rafael Ramírez (Fotos)" data-via="latablablog" >Tweet</a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://www.latabla.com/barco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Barco%20taladro%20de%20Petrosaudi%20construido%20en%201983%20fue%20presentado%20como%20de%20%22%C3%BAltima%20generaci%C3%B3n%22%20por%20Rafael%20Ram%C3%ADrez%20%28Fotos%29 https%3A%2F%2Fwww.latabla.com%2Fbarco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.latabla.com%2Fbarco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez%2F&amp;title=Barco%20taladro%20de%20Petrosaudi%20construido%20en%201983%20fue%20presentado%20como%20de%20%22%C3%BAltima%20generaci%C3%B3n%22%20por%20Rafael%20Ram%C3%ADrez%20%28Fotos%29" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-custom share-custom-meneame"><a rel="nofollow" data-shared="" class="share-custom share-custom-meneame sd-button" href="https://www.latabla.com/barco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez/?share=custom-1470452372" target="_blank" title="Haz clic para compartir en Meneame"><span style="background-image:url(&quot;http://communityanalisis.com/wp-content/uploads/2014/06/meneame.png&quot;);">Meneame</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-114986971-14876-5a299ae895b40' data-src='//widgets.wp.com/likes/#blog_id=114986971&amp;post_id=14876&amp;origin=www.latabla.com&amp;obj_id=114986971-14876-5a299ae895b40' data-name='like-post-frame-114986971-14876-5a299ae895b40'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>										<div style="height:15px;"></div>
										
																				
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="https://www.latabla.com/category/destacada/">Destacada</a>
																						<a href="https://www.latabla.com/category/el-martillo/">El Martillo</a>
																						<a href="https://www.latabla.com/category/los-tablazos/">Los Tablazos</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Compartir</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.latabla.com%2Fbarco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.latabla.com%2Fbarco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez%2F&url=https%3A%2F%2Fwww.latabla.com%2Fbarco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.latabla.com%2Fbarco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez%2F&media=https%3A%2F%2Fwww.latabla.com%2Fwp-content%2Fuploads%2F2017%2F12%2F2618369-300x300.jpg"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.latabla.com%2Fbarco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.latabla.com%2Fbarco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.latabla.com%2Fbarco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="/cdn-cgi/l/email-protection#2b14585e49414e485f16694a5948440b5f4a474a4f59440b4f4e0b7b4e5f5944584a5e4f420b484445585f595e424f440b4e450b1a1213180b4d5e4e0b5b594e584e455f4a4f440b484446440b4f4e0b0d081319191b10e891475f42464a0b4c4e454e594a4842e898450d081319191a100b5b44590b794a4d4a4e470b794a46e886594e510b036d445f4458020d4a465b1049444f5216435f5f5b580e186a0e196d0e196d5c5c5c05474a5f4a49474a054844460e196d494a594844065f4a474a4f5944064f4e065b4e5f5944584a5e4f4206484445585f595e424f44064e45061a121318064d5e4e065b594e584e455f4a4f440648444644064f4e065e475f42464a064c4e454e594a48424445065b445906594a4d4a4e4706594a4642594e510e196d"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Anterior</h6>
						      			<strong><a href="https://www.latabla.com/mas-de-4-mil-millones-de-euros-de-corrupcion-en-pdvsa-blanquearon-a-traves-de-banca-de-andorra/">Más de 4 mil millones de euros de corrupción en PDVSA blanquearon a través de banca de Andorra</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>You might also like</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="https://www.latabla.com/mas-de-4-mil-millones-de-euros-de-corrupcion-en-pdvsa-blanquearon-a-traves-de-banca-de-andorra/" title="Más de 4 mil millones de euros de corrupción en PDVSA blanquearon a través de banca de Andorra"><img class="post_ft entry_post" src="https://www.latabla.com/wp-content/uploads/2017/12/tarecksaab1512488949.jpg" alt="Más de 4 mil millones de euros de corrupción en PDVSA blanquearon a través de banca de Andorra"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="https://www.latabla.com/mas-de-4-mil-millones-de-euros-de-corrupcion-en-pdvsa-blanquearon-a-traves-de-banca-de-andorra/" title="Más de 4 mil millones de euros de corrupción en PDVSA blanquearon a través de banca de Andorra">Más de 4 mil millones de euros de corrupción en PDVSA blanquearon a través de banca de Andorra</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	5 diciembre, 2017&nbsp;
											    												    													    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="https://www.latabla.com/exjefe-de-policias-de-baruta-y-chacao-recibio-transferencias/" title="Jefe de PoliChacao cuando Leopoldo López recibió transferencias de cuentas de Diego Salazar en Andorra"><img class="post_ft entry_post" src="https://www.latabla.com/wp-content/uploads/2017/12/polichacao-copia2305.jpg" alt="Jefe de PoliChacao cuando Leopoldo López recibió transferencias de cuentas de Diego Salazar en Andorra"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="https://www.latabla.com/exjefe-de-policias-de-baruta-y-chacao-recibio-transferencias/" title="Jefe de PoliChacao cuando Leopoldo López recibió transferencias de cuentas de Diego Salazar en Andorra">Jefe de PoliChacao cuando Leopoldo López recibió transferencias de cuentas de Diego Salazar en Andorra</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	2 diciembre, 2017&nbsp;
											    												    													    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								<br/>
										
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/barco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=114986971&#038;postid=14876&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.3.2&#038;sig=622f5d4d95b7b5e28a4e94517474fe7ea633b64e#parent=https%3A%2F%2Fwww.latabla.com%2Fbarco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

										
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="custom_cat_slideshow_posts-2" class="widget Custom_Cat_Slideshow_Posts"></li>
<li id="search-8" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.latabla.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>
<li id="custom_recent_posts-6" class="widget Custom_Recent_Posts"><h2 class="widgettitle">Recientes</h2><ul class="posts blog"><li><div class="post_circle_thumb large_thumb"><a href="https://www.latabla.com/barco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez/"><img src="https://www.latabla.com/wp-content/uploads/2017/12/2618369-726x400.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/barco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez/">Barco taladro de Petrosaudi construido en 1983 fue presentado como de "última generación" por Rafael Ramírez (Fotos)</a></strong><span class="post_attribute full">7 diciembre, 2017<div class="post_comment_count"><a href="https://www.latabla.com/barco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez/" title="Barco taladro de Petrosaudi construido en 1983 fue presentado como de "última generación" por Rafael Ramírez (Fotos)"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://www.latabla.com/mas-de-4-mil-millones-de-euros-de-corrupcion-en-pdvsa-blanquearon-a-traves-de-banca-de-andorra/"><img src="https://www.latabla.com/wp-content/uploads/2017/12/tarecksaab1512488949-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/mas-de-4-mil-millones-de-euros-de-corrupcion-en-pdvsa-blanquearon-a-traves-de-banca-de-andorra/">Más de 4 mil millones de euros de corrupción en PDVSA blanquearon a través de banca de Andorra</a></strong><span class="post_attribute center">5 diciembre, 2017<div class="post_comment_count"><a href="https://www.latabla.com/mas-de-4-mil-millones-de-euros-de-corrupcion-en-pdvsa-blanquearon-a-traves-de-banca-de-andorra/" title="Más de 4 mil millones de euros de corrupción en PDVSA blanquearon a través de banca de Andorra"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://www.latabla.com/petro-venezolano-tendra-el-mayor-respaldo-del-mundo-con-58-billones-de-dolares/"><img src="https://www.latabla.com/wp-content/uploads/2017/12/IMG_20171203_225112-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/petro-venezolano-tendra-el-mayor-respaldo-del-mundo-con-58-billones-de-dolares/">Petro venezolano tendrá el mayor respaldo del mundo con 58 billones de dólares</a></strong><span class="post_attribute center">3 diciembre, 2017<div class="post_comment_count"><a href="https://www.latabla.com/petro-venezolano-tendra-el-mayor-respaldo-del-mundo-con-58-billones-de-dolares/" title="Petro venezolano tendrá el mayor respaldo del mundo con 58 billones de dólares"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://www.latabla.com/exjefe-de-policias-de-baruta-y-chacao-recibio-transferencias/"><img src="https://www.latabla.com/wp-content/uploads/2017/12/polichacao-copia2305-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/exjefe-de-policias-de-baruta-y-chacao-recibio-transferencias/">Jefe de PoliChacao cuando Leopoldo López recibió transferencias de cuentas de Diego Salazar en Andorra</a></strong><span class="post_attribute center">2 diciembre, 2017<div class="post_comment_count"><a href="https://www.latabla.com/exjefe-de-policias-de-baruta-y-chacao-recibio-transferencias/" title="Jefe de PoliChacao cuando Leopoldo López recibió transferencias de cuentas de Diego Salazar en Andorra"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://www.latabla.com/cerco-economico-contra-venezuela-mucho-mas-que-sanciones-de-trump-entrevista-de-prensa-latina-a-victor-hugo-majano/"><img src="https://www.latabla.com/wp-content/uploads/2017/12/Billetes-decomisados-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/cerco-economico-contra-venezuela-mucho-mas-que-sanciones-de-trump-entrevista-de-prensa-latina-a-victor-hugo-majano/">Cerco económico contra Venezuela, mucho más que sanciones de Trump / Entrevista de Prensa Latina a Víctor Hugo Majano</a></strong><span class="post_attribute center">2 diciembre, 2017<div class="post_comment_count"><a href="https://www.latabla.com/cerco-economico-contra-venezuela-mucho-mas-que-sanciones-de-trump-entrevista-de-prensa-latina-a-victor-hugo-majano/" title="Cerco económico contra Venezuela, mucho más que sanciones de Trump / Entrevista de Prensa Latina a Víctor Hugo Majano"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://www.latabla.com/analisis-la-batalla-del-chavismo-contra-la-corrupcion/"><img src="https://www.latabla.com/wp-content/uploads/2017/11/tarek-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/analisis-la-batalla-del-chavismo-contra-la-corrupcion/">Análisis / La batalla del chavismo contra la corrupción / Marco Teruggi</a></strong><span class="post_attribute center">30 noviembre, 2017<div class="post_comment_count"><a href="https://www.latabla.com/analisis-la-batalla-del-chavismo-contra-la-corrupcion/" title="Análisis / La batalla del chavismo contra la corrupción / Marco Teruggi"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul></li>
<li id="custom_cat_slideshow_posts-7" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Destacada</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="https://www.latabla.com/barco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez/" title=""><img src="https://www.latabla.com/wp-content/uploads/2017/12/2618369-726x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/barco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez/">Barco taladro de Petrosaudi construido en 1983 fue presentado...</a></h7><span class="post_attribute full">7 diciembre, 2017</span></li><li><a href="https://www.latabla.com/mas-de-4-mil-millones-de-euros-de-corrupcion-en-pdvsa-blanquearon-a-traves-de-banca-de-andorra/" title=""><img src="https://www.latabla.com/wp-content/uploads/2017/12/tarecksaab1512488949-726x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/mas-de-4-mil-millones-de-euros-de-corrupcion-en-pdvsa-blanquearon-a-traves-de-banca-de-andorra/">Más de 4 mil millones de euros de corrupción en PDVSA...</a></h7><span class="post_attribute full">5 diciembre, 2017</span></li><li><a href="https://www.latabla.com/petro-venezolano-tendra-el-mayor-respaldo-del-mundo-con-58-billones-de-dolares/" title=""><img src="https://www.latabla.com/wp-content/uploads/2017/12/IMG_20171203_225112-726x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/petro-venezolano-tendra-el-mayor-respaldo-del-mundo-con-58-billones-de-dolares/">Petro venezolano tendrá el mayor respaldo del mundo...</a></h7><span class="post_attribute full">3 diciembre, 2017</span></li><li><a href="https://www.latabla.com/exjefe-de-policias-de-baruta-y-chacao-recibio-transferencias/" title=""><img src="https://www.latabla.com/wp-content/uploads/2017/12/polichacao-copia2305-726x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/exjefe-de-policias-de-baruta-y-chacao-recibio-transferencias/">Jefe de PoliChacao cuando Leopoldo López recibió...</a></h7><span class="post_attribute full">2 diciembre, 2017</span></li><li><a href="https://www.latabla.com/cerco-economico-contra-venezuela-mucho-mas-que-sanciones-de-trump-entrevista-de-prensa-latina-a-victor-hugo-majano/" title=""><img src="https://www.latabla.com/wp-content/uploads/2017/12/Billetes-decomisados-726x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/cerco-economico-contra-venezuela-mucho-mas-que-sanciones-de-trump-entrevista-de-prensa-latina-a-victor-hugo-majano/">Cerco económico contra Venezuela, mucho más que sanciones...</a></h7><span class="post_attribute full">2 diciembre, 2017</span></li><li><a href="https://www.latabla.com/analisis-la-batalla-del-chavismo-contra-la-corrupcion/" title=""><img src="https://www.latabla.com/wp-content/uploads/2017/11/tarek.jpg" alt="" /></a><h7><a href="https://www.latabla.com/analisis-la-batalla-del-chavismo-contra-la-corrupcion/">Análisis / La batalla del chavismo contra la corrupción...</a></h7><span class="post_attribute full">30 noviembre, 2017</span></li><li><a href="https://www.latabla.com/presos-eulogio/" title=""><img src="https://www.latabla.com/wp-content/uploads/2017/11/pdvsa_vzvz.jpg_1718483346.jpg" alt="" /></a><h7><a href="https://www.latabla.com/presos-eulogio/">Presos Eulogio Del Pino y Nelson Martínez por corrupción...</a></h7><span class="post_attribute full">30 noviembre, 2017</span></li></ul></div></li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Te interesa</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://www.latabla.com/mas-de-4-mil-millones-de-euros-de-corrupcion-en-pdvsa-blanquearon-a-traves-de-banca-de-andorra/">
					<img src="https://www.latabla.com/wp-content/uploads/2017/12/tarecksaab1512488949-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://www.latabla.com/mas-de-4-mil-millones-de-euros-de-corrupcion-en-pdvsa-blanquearon-a-traves-de-banca-de-andorra/">
				<h4 style="margin:0">Más de 4 mil millones de euros de corrupción en PDVSA blanquearon a través de banca de Andorra</h4>
			</a>
			Unos 4 mil 200 millones de euros, provenientes de actos de corrupción en la estatal petrolera venezolana, PDVSA, habrían...			
			</div>
		</div>
		

		    <div class="footer_ads">
	<a href="http://www.bicentenariobu.com/noticias/detalle/noticia4740.php"><img src="https://www.latabla.com/wp-content/uploads/2017/09/La-tabla-728x90-e1505533363887.jpg" width="728" height="90" alt="">	    </div>
	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    			    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    Copyright LaTabla.com Todos los derechos reservados. Contacto: <span class="__cf_email__" data-cfemail="88e4e9fce9eae4e9eae4e7efc8efe5e9e1e4a6ebe7e5">[email&#160;protected]</span>    		</div>
    		<a id="toTop">Back to top<i class="fa fa-angle-up"></i></a>
    		<div class="menu-latabla-principal-container"><ul id="footer_menu" class="footer_nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7315"><a href="https://www.latabla.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7317"><a href="https://www.latabla.com/category/el-tablero/">El Tablero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7316"><a href="https://www.latabla.com/category/el-martillo/">El Martillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7318"><a href="https://www.latabla.com/category/el-serrucho/">El Serrucho</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7321"><a href="https://www.latabla.com/category/la-lija/">Constituyente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7607"><a href="https://www.latabla.com/category/los-tablazos/">Los Tablazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9775"><a href="https://www.latabla.com/category/guerraeconomica/">Guerra Económica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7606"><a href="https://www.latabla.com/category/sacando-clavos/">Sacando Clavos</a></li>
</ul></div>    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78728364-1', 'auto');
  ga('send', 'pageview');

</script>

	<div style="display:none">
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://www.latabla.com/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/hint.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/jquery.tipsy.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/browser.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/flexslider/jquery.flexslider-min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/waypoints.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/mediaelement/mediaelement-and-player.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/jquery.swipebox.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/jquery.circliful.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/jquery.smarticker.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/custom.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-includes/js/wp-embed.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=114986971&postid=14876&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.3.2&sig=622f5d4d95b7b5e28a4e94517474fe7ea633b64e#parent=https%3A%2F%2Fwww.latabla.com%2Fbarco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=114986971&postid=14876&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.3.2&sig=622f5d4d95b7b5e28a4e94517474fe7ea633b64e#parent=https%3A%2F%2Fwww.latabla.com%2Fbarco-taladro-de-petrosaudi-construido-en-1983-fue-presentado-como-de-ultima-generacion-por-rafael-ramirez%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'114986971',post:'14876',tz:'-4.5',srv:'www.latabla.com'} ]);
	_stq.push([ 'clickTrackerInit', '114986971', '14876' ]);
</script>
</body>
</html>
