<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>¿Dónde están los patos? Crédito de 5,5 millones de dólares entregaron en 2014 a &#8220;empresa fantasma&#8221; &lsaquo; La Tabla Aserradero de Datos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.latabla.com/xmlrpc.php" />

		<link rel="shortcut icon" href="http://www.latabla.com/wp-content/uploads/2016/04/favicon.ico" />

	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.latabla.com/wp-content/uploads/2018/01/DTLiWeYXkAAXIQT-300x300.jpg"/>
	<meta property="og:title" content="¿Dónde están los patos? Crédito de 5,5 millones de dólares entregaron en 2014 a &#8220;empresa fantasma&#8221;"/>
	<meta property="og:url" content="https://www.latabla.com/donde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma/"/>
	<meta property="og:description" content="Relacionado"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" title="La Tabla Aserradero de Datos &raquo; Feed" href="https://www.latabla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tabla Aserradero de Datos &raquo; RSS de los comentarios" href="https://www.latabla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tabla Aserradero de Datos &raquo; ¿Dónde están los patos? Crédito de 5,5 millones de dólares entregaron en 2014 a &#8220;empresa fantasma&#8221; RSS de los comentarios" href="https://www.latabla.com/donde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.latabla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='combined_css-css'  href='https://www.latabla.com/wp-content/themes/latabla/cache/combined.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://www.latabla.com/wp-content/themes/latabla/templates/custom-css.php?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.latabla.com/wp-content/themes/latabla/templates/responsive-css.php?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.latabla.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.latabla.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.latabla.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://www.latabla.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.latabla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.latabla.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Más de 200 millones de dólares recibió importador venezolano procesado en EEUU por lavado de divisas en mercado paralelo' href='https://www.latabla.com/mas-de-200-millones-de-dolares-recibio-importador-venezolano-procesado-en-eeuu-por-lavado-de-divisas-en-mercado-paralelo/' />
<meta name="generator" content="WordPress 4.5" />
<link rel="canonical" href="https://www.latabla.com/donde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma/" />
<link rel='shortlink' href='https://wp.me/p7Mtmz-3VL' />
<link rel="alternate" type="application/json+oembed" href="https://www.latabla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latabla.com%2Fdonde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.latabla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latabla.com%2Fdonde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Dónde están los patos? Crédito de 5,5 millones de dólares entregaron en 2014 a &#8220;empresa fantasma&#8221;" />
<meta property="og:url" content="https://www.latabla.com/donde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma/" />
<meta property="og:description" content="Un crédito en divisas para financiar un supuesto proyecto de producción de patos para la exportación fue otorgado en septiembre de 2014 por un banco público venezolano, sin que más de tres años des…" />
<meta property="article:published_time" content="2018-01-12T01:33:54+00:00" />
<meta property="article:modified_time" content="2018-01-12T01:38:47+00:00" />
<meta property="og:site_name" content="La Tabla Aserradero de Datos" />
<meta property="og:image" content="https://www.latabla.com/wp-content/uploads/2018/01/DTLiWeYXkAAXIQT.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="335" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@latablablog" />
<meta name="twitter:image" content="https://www.latabla.com/wp-content/uploads/2018/01/DTLiWeYXkAAXIQT.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2-270x270.png" />
 
</head>

<body class="singular single single-post postid-15113 single-format-standard">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.latabla.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-latabla-principal-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-7315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7315"><a href="https://www.latabla.com">Inicio</a></li>
<li id="menu-item-7317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7317"><a href="https://www.latabla.com/category/el-tablero/">El Tablero</a></li>
<li id="menu-item-7316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7316"><a href="https://www.latabla.com/category/el-martillo/">El Martillo</a></li>
<li id="menu-item-7318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7318"><a href="https://www.latabla.com/category/el-serrucho/">El Serrucho</a></li>
<li id="menu-item-7321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7321"><a href="https://www.latabla.com/category/la-lija/">Constituyente</a></li>
<li id="menu-item-7607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7607"><a href="https://www.latabla.com/category/los-tablazos/">Los Tablazos</a></li>
<li id="menu-item-9775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9775"><a href="https://www.latabla.com/category/guerraeconomica/">Guerra Económica</a></li>
<li id="menu-item-7606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7606"><a href="https://www.latabla.com/category/sacando-clavos/">Sacando Clavos</a></li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				<div id="top_bar">
			<div id="breaking_wrapper">
								
								<form role="search" method="get" name="searchform" id="searchform" action="https://www.latabla.com/">
				    <div>
				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Search..."/>
				    	<button type="submit">
				        	<i class="fa fa-search"></i>
				        </button>
				    </div>
				    <div id="autocomplete"></div>
				</form>
								
								<div class="social_wrapper">
				    <ul>
				    					    	<li class="twitter"><a title="Twitter" href="http://twitter.com/latablablog" target="_blank"><i class="fa fa-twitter"></i></a></li>
				    					    					    	<li class="facebook"><a title="Facebook" href="http://facebook.com/latablablog" target="_blank"><i class="fa fa-facebook"></i></a></li>
				    					    					    					    	<li class="youtube"><a title="Youtube" href="http://youtube.com/channel/#" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
				    					    					    					    					    	<li class="google"><a title="Google+" href="https://plus.google.com/+LaTablaBlogspotve" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				    					    					    					    	<li class="linkedin"><a title="Linkedin" href="#" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				    					    					    	<li class="pinterest"><a title="Pinterest" href="http://pinterest.com/#" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				    					    					    	<li class="instagram"><a title="Instagram" href="http://instagram.com/latablablog/" target="_blank"><i class="fa fa-instagram"></i></a></li>
				    					    </ul>
				</div>
							</div>
		</div>
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
				<div class="header_ads"><a href="http://www.cantv.com.ve/seccion.asp?pid=1&sid=3319"><<img src="http://www.latabla.com/wp-content/uploads/2017/05/LA-TABLA-468X90.jpg" width="468" height="90" alt=""></div>				<div class="logo">
					<!-- Begin logo -->	
							
						<a id="custom_logo" class="logo_wrapper" href="https://www.latabla.com">
							<img src="https://www.latabla.com/wp-content/uploads/2016/04/latabla_final_web2.png" alt="" width="175" height="122.5"/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-7315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.latabla.com">Inicio</a></li>
<li id="menu-item-7317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.latabla.com/category/el-tablero/">El Tablero</a></li>
<li id="menu-item-7316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.latabla.com/category/el-martillo/">El Martillo</a></li>
<li id="menu-item-7318" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/el-serrucho/">El Serrucho</a></li>
<li id="menu-item-7321" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/la-lija/">Constituyente</a></li>
<li id="menu-item-7607" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/los-tablazos/">Los Tablazos</a></li>
<li id="menu-item-9775" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/guerraeconomica/">Guerra Económica</a></li>
<li id="menu-item-7606" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/sacando-clavos/">Sacando Clavos</a></li>
</ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:450px;height:335px">
					        <img src="https://www.latabla.com/wp-content/uploads/2018/01/DTLiWeYXkAAXIQT.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					¿Dónde están los patos? Crédito de 5,5 millones de dólares entregaron en 2014 a &#8220;empresa fantasma&#8221;					</h1>
				</div>
				<div class="post_detail">
			    	11 enero, 2018&nbsp;
			    				    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<p>Un crédito en divisas para financiar un supuesto proyecto de producción de patos para la exportación fue otorgado en septiembre de 2014 por un banco público venezolano, sin que más de tres años después se tenga información del destino de los recursos ni de la identidad de los accionistas de la compañía que lo recibió de manos del propio presidente Nicolás Maduro.</p>
<p>El hecho es verificable por el video del acto de entrega, realizado en el auditorio del Banco de Venezuela, la noche del 10 de septiembre de 2014, con motivo de la conmemoración del sexto aniversario de la nacionalización de la que, actualmente, es la principal entidad financiera del sector público en la nación suramericana.</p>
<p>La compañía favorecida con el financiamiento fue identificada por el maestro de ceremonias como Agropecuaria Industrial Real, quien no mencionó el nombre del representante de la misma, un hombre canoso de unos 60 años, que recibió el &#8220;cheque&#8221; de manos del mandatario mientras explicaba risueño la naturaleza del proyecto.</p>
<p>Sin embargo, 40 meses después, no hay información sobre la evolución de la inversión, cuyo centro de operaciones estaría ubicada en una hacienda de la región de Barlovento del estado Miranda, en las cercanías de la ciudad de Caucagua, a unos 60 kilómetros al este de Caracas, según refirió el &#8220;empresario&#8221;.</p>
<p>Una búsqueda documental exhaustiva en la web sobre la producción de pato no arroja resultados que permitan certificar que en la región capital existe tal actividad. Y asi fue ratificado por una consulta realizada a dirigentes comunales del municipio Acevedo, dónde se ubicaría el centro de cría y procesamiento.</p>
<p>Tampoco fue posible ubicar alguna actividad comercial de la firma en referencia, la cual ni siquiera aparece inscrita en Registro Nacional de Contratistas que lleva el Servicio Nacional de Contrataciones (SNC).</p>
<p>Sin embargo se pudo comprobar que la compañía fue creada formalmente, ya que el boletín 569 del Servicio de Propiedad Industrial aparecen solicitudes de registros de marcas como &#8220;Pato Royale&#8221; entre otras.</p>
<p>En el trámite aparece como dirección el galpón 49 de la avenida Sucre de Los Dos Caminos, en el municipio Sucre, en el este de la capital. Sin embargo en esa dirección funciona una exportadora de cacao.</p>
<p>Sin bien la plataforma de periodismo de datos La Tabla ha divulgado profusamente la foto del &#8220;empresario&#8221; no ha logrado que algún usuario revele su nombre.</p>
<blockquote class="twitter-tweet" data-width="500"><p lang="es" dir="ltr">Este es el representante de Agropecuaria Industrial Real que el pasado 10Sep de 2014 recibió un crédito del <a href="https://twitter.com/hashtag/Bancoex?src=hash&amp;ref_src=twsrc%5Etfw">#Bancoex</a> por 5,5 millones de dólares para producir y exportar patos desde una hacienda de <a href="https://twitter.com/hashtag/Caucagua?src=hash&amp;ref_src=twsrc%5Etfw">#Caucagua</a>. Queremos saber quién es para preguntarle que pasó con los patos <a href="https://t.co/fepTGRzICm">pic.twitter.com/fepTGRzICm</a></p>
<p>&mdash; La Tabla (@latablablog) <a href="https://twitter.com/latablablog/status/951071395370463233?ref_src=twsrc%5Etfw">January 10, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Tampoco se ha obtenido información oficial sobre la supervisión de la ejecución del crédito aparentemente otorgado esa noche.</p>
<p>Cabe mencionar que justo antes de la entrega del crédito de los patos, se le entregó otro financiamiento de 350 millones de bolívares a Fabrizio Della Polla, a nombre de la compañía presuntamente productora de pollos, H&amp;H Agropecuaria.</p>
<p>Della Polla es el socio de Hjalmar Gibelli Gómez, hermano de la actriz Viviana Gibelli, y <span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="https://www.latabla.com/mas-de-200-millones-de-dolares-recibio-importador-venezolano-procesado-en-eeuu-por-lavado-de-divisas-en-mercado-paralelo/">ambos están siendo procesados por lavado de capitales en EEUU</a></strong></span>, a través de la realización de transacciones ilegales de cambio de divisas en el mercado negro (impulsado por la página web Dólar Today) desde Venezuela.</p>
<p>El empresario agrícola recibió unos 234 millones de dólares a tasa preferencial para la adquisición de alimentos balanceados para animales, por medio de la empresa Servinaca, establecida en Cagua, estado Aragua.</p>
<p>Sin embargo la fiscalía de San Luis logró determinar que en cuentas de los dos hombres se realizaron transacciones por más de 200 millones de dólares, y adquirieron aviones y yates de lujo, los cuales han sido confiscados por las autoridades.</p>
<p>En el acto, realizado como parte de un plan de apoyo al empresariado para fomentar las exportaciones, el presidente Nicolás Maduro expresó su voluntad y disposición de apoyar firmemente al sector productivo.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/lLQsr5knNI4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.latabla.com/donde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma/" data-text="¿Dónde están los patos? Crédito de 5,5 millones de dólares entregaron en 2014 a &quot;empresa fantasma&quot;" data-via="latablablog" >Tweet</a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://www.latabla.com/donde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=%C2%BFD%C3%B3nde%20est%C3%A1n%20los%20patos%3F%20Cr%C3%A9dito%20de%205%2C5%20millones%20de%20d%C3%B3lares%20entregaron%20en%202014%20a%20%22empresa%20fantasma%22 https%3A%2F%2Fwww.latabla.com%2Fdonde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.latabla.com%2Fdonde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma%2F&amp;title=%C2%BFD%C3%B3nde%20est%C3%A1n%20los%20patos%3F%20Cr%C3%A9dito%20de%205%2C5%20millones%20de%20d%C3%B3lares%20entregaron%20en%202014%20a%20%22empresa%20fantasma%22" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-custom share-custom-meneame"><a rel="nofollow" data-shared="" class="share-custom share-custom-meneame sd-button" href="https://www.latabla.com/donde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma/?share=custom-1470452372" target="_blank" title="Haz clic para compartir en Meneame"><span style="background-image:url(&quot;http://communityanalisis.com/wp-content/uploads/2014/06/meneame.png&quot;);">Meneame</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-114986971-15113-5a5908a25aa72' data-src='//widgets.wp.com/likes/#blog_id=114986971&amp;post_id=15113&amp;origin=www.latabla.com&amp;obj_id=114986971-15113-5a5908a25aa72' data-name='like-post-frame-114986971-15113-5a5908a25aa72'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>										<div style="height:15px;"></div>
										
																				
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="https://www.latabla.com/category/el-martillo/">El Martillo</a>
																						<a href="https://www.latabla.com/category/el-tablero/">El Tablero</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Compartir</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.latabla.com%2Fdonde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.latabla.com%2Fdonde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma%2F&url=https%3A%2F%2Fwww.latabla.com%2Fdonde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.latabla.com%2Fdonde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma%2F&media=https%3A%2F%2Fwww.latabla.com%2Fwp-content%2Fuploads%2F2018%2F01%2FDTLiWeYXkAAXIQT-300x300.jpg"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.latabla.com%2Fdonde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.latabla.com%2Fdonde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.latabla.com%2Fdonde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="/cdn-cgi/l/email-protection#714e0204131b1412054cb3ce35b2c21f151451140205b2d01f511d1e02510110051e024e513203b2d81518051e51151451445d44511c181d1d1e1f14025115145115b2c21d1003140251141f0503141610031e1f51141f51434140455110515752494343414a141c01031402105117101f0510021c105752494343404a57101c014a131e15084c19050501025442305443375443370606065f1d100510131d105f121e1c544337151e1f15145c140205101f5c1d1e025c0110051e025c1203141518051e5c15145c44445c1c181d1d1e1f14025c15145c151e1d100314025c141f0503141610031e1f5c141f5c434140455c105c141c01031402105c17101f0510021c10544337"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Anterior</h6>
						      			<strong><a href="https://www.latabla.com/mas-de-200-millones-de-dolares-recibio-importador-venezolano-procesado-en-eeuu-por-lavado-de-divisas-en-mercado-paralelo/">Más de 200 millones de dólares recibió importador venezolano procesado en EEUU por lavado de divisas en mercado paralelo</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
								<br class="clear"/><h5 class="header_line subtitle"><span>You might also like</span></h5><br class="clear"/>								  
								 	<div>
										 										    <div class="one_half ">
										    											    	<div class="post_img">
										    		<a href="https://www.latabla.com/chavismo-consolida-hegemonia-politica-al-conquistar-mas-de-300-de-335-alcaldes/" title="Chavismo consolida hegemonía política al conquistar más de 300 de 335 alcaldes"><img class="post_ft entry_post" src="https://www.latabla.com/wp-content/uploads/2017/12/DQu_Ir8UEAEJHlH.jpg" alt="Chavismo consolida hegemonía política al conquistar más de 300 de 335 alcaldes"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="https://www.latabla.com/chavismo-consolida-hegemonia-politica-al-conquistar-mas-de-300-de-335-alcaldes/" title="Chavismo consolida hegemonía política al conquistar más de 300 de 335 alcaldes">Chavismo consolida hegemonía política al conquistar más de 300 de 335 alcaldes</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	10 diciembre, 2017&nbsp;
											    												    													    											    </div>
											</div>
										  										    <div class="one_half last">
										    											    	<div class="post_img">
										    		<a href="https://www.latabla.com/conozca-las-8-leyes-que-maduro-entrego-hace-45-dias-a-la-anc/" title="Conozca las 8 leyes que Maduro entregó hace 45 días a la ANC"><img class="post_ft entry_post" src="https://www.latabla.com/wp-content/uploads/2017/10/img20170907wa00481504830990-1-768x470-1.jpg" alt="Conozca las 8 leyes que Maduro entregó hace 45 días a la ANC"/></a>
										    	</div>
										    											    	<div class="post_header_wrapper half">
										    		<div class="post_header half">
										    			<h4>
										    				<a href="https://www.latabla.com/conozca-las-8-leyes-que-maduro-entrego-hace-45-dias-a-la-anc/" title="Conozca las 8 leyes que Maduro entregó hace 45 días a la ANC">Conozca las 8 leyes que Maduro entregó hace 45 días a la ANC</a>
										    			</h4>
										    		</div>
										    	</div>
										    	<div class="post_detail half">
											    	21 octubre, 2017&nbsp;
											    												    													    											    </div>
											</div>
										  								    </div>
																
										
								<br class="clear"/>
								<br/>
										
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/donde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=114986971&#038;postid=15113&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.3.2&#038;sig=dc6d2dd0e5ede4adb45e3679e32b36e640abd4d4#parent=https%3A%2F%2Fwww.latabla.com%2Fdonde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

										
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="custom_cat_slideshow_posts-2" class="widget Custom_Cat_Slideshow_Posts"></li>
<li id="search-8" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.latabla.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>
<li id="custom_recent_posts-6" class="widget Custom_Recent_Posts"><h2 class="widgettitle">Recientes</h2><ul class="posts blog"><li><div class="post_circle_thumb large_thumb"><a href="https://www.latabla.com/donde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma/"><img src="https://www.latabla.com/wp-content/uploads/2018/01/DTLiWeYXkAAXIQT.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/donde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma/">¿Dónde están los patos? Crédito de 5,5 millones de dólares entregaron en 2014 a "empresa fantasma"</a></strong><span class="post_attribute full">11 enero, 2018<div class="post_comment_count"><a href="https://www.latabla.com/donde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma/" title="¿Dónde están los patos? Crédito de 5,5 millones de dólares entregaron en 2014 a "empresa fantasma""><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://www.latabla.com/mas-de-200-millones-de-dolares-recibio-importador-venezolano-procesado-en-eeuu-por-lavado-de-divisas-en-mercado-paralelo/"><img src="https://www.latabla.com/wp-content/uploads/2018/01/ChVQ4dNWYAEB07P-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/mas-de-200-millones-de-dolares-recibio-importador-venezolano-procesado-en-eeuu-por-lavado-de-divisas-en-mercado-paralelo/">Más de 200 millones de dólares recibió importador venezolano procesado en EEUU por lavado de divisas en mercado paralelo</a></strong><span class="post_attribute center">8 enero, 2018<div class="post_comment_count"><a href="https://www.latabla.com/mas-de-200-millones-de-dolares-recibio-importador-venezolano-procesado-en-eeuu-por-lavado-de-divisas-en-mercado-paralelo/" title="Más de 200 millones de dólares recibió importador venezolano procesado en EEUU por lavado de divisas en mercado paralelo"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://www.latabla.com/sin-datos-economicos-blackout-informativo-jessica-dos-santos/"><img src="https://www.latabla.com/wp-content/uploads/2017/12/IMG-20171228-WA0067-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/sin-datos-economicos-blackout-informativo-jessica-dos-santos/">Sin datos económicos: blackout informativo / Jessica Dos Santos</a></strong><span class="post_attribute center">28 diciembre, 2017<div class="post_comment_count"><a href="https://www.latabla.com/sin-datos-economicos-blackout-informativo-jessica-dos-santos/" title="Sin datos económicos: blackout informativo / Jessica Dos Santos"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://www.latabla.com/crisis-perniles-15090-2/"><img src="https://www.latabla.com/wp-content/uploads/2017/12/IMG-20171228-WA0002-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/crisis-perniles-15090-2/">Crónica sobre la recurrente "crisis de los perniles" en Venezuela en el 5to. año de la "guerra económica" / Victor Hugo Majano</a></strong><span class="post_attribute center">28 diciembre, 2017<div class="post_comment_count"><a href="https://www.latabla.com/crisis-perniles-15090-2/" title="Crónica sobre la recurrente "crisis de los perniles" en Venezuela en el 5to. año de la "guerra económica" / Victor Hugo Majano"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://www.latabla.com/derwick-esta-detras-de-empresa-mixta-petrosur-que-explotara-petroleo-en-la-faja-del-orinoco/"><img src="https://www.latabla.com/wp-content/uploads/2017/12/BN-EA275_0807de_P_20140807174241-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/derwick-esta-detras-de-empresa-mixta-petrosur-que-explotara-petroleo-en-la-faja-del-orinoco/">Derwick está detrás de empresa mixta Petrosur que explotará petróleo en la Faja del Orinoco</a></strong><span class="post_attribute center">22 diciembre, 2017<div class="post_comment_count"><a href="https://www.latabla.com/derwick-esta-detras-de-empresa-mixta-petrosur-que-explotara-petroleo-en-la-faja-del-orinoco/" title="Derwick está detrás de empresa mixta Petrosur que explotará petróleo en la Faja del Orinoco"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://www.latabla.com/exfiscal-de-caso-derwick-creo-distribuidora-de-vinos-en-panama-tras-sobreseimiento-de-2013/"><img src="https://www.latabla.com/wp-content/uploads/2017/12/IMG_20171222_081959-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/exfiscal-de-caso-derwick-creo-distribuidora-de-vinos-en-panama-tras-sobreseimiento-de-2013/">Exfiscal de caso Derwick creó distribuidora de vinos en Panamá tras sobreseimiento de 2013</a></strong><span class="post_attribute center">22 diciembre, 2017<div class="post_comment_count"><a href="https://www.latabla.com/exfiscal-de-caso-derwick-creo-distribuidora-de-vinos-en-panama-tras-sobreseimiento-de-2013/" title="Exfiscal de caso Derwick creó distribuidora de vinos en Panamá tras sobreseimiento de 2013"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul></li>
<li id="custom_cat_slideshow_posts-7" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Destacada</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="https://www.latabla.com/mas-de-200-millones-de-dolares-recibio-importador-venezolano-procesado-en-eeuu-por-lavado-de-divisas-en-mercado-paralelo/" title=""><img src="https://www.latabla.com/wp-content/uploads/2018/01/ChVQ4dNWYAEB07P-726x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/mas-de-200-millones-de-dolares-recibio-importador-venezolano-procesado-en-eeuu-por-lavado-de-divisas-en-mercado-paralelo/">Más de 200 millones de dólares recibió importador...</a></h7><span class="post_attribute full">8 enero, 2018</span></li><li><a href="https://www.latabla.com/sin-datos-economicos-blackout-informativo-jessica-dos-santos/" title=""><img src="https://www.latabla.com/wp-content/uploads/2017/12/IMG-20171228-WA0067-726x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/sin-datos-economicos-blackout-informativo-jessica-dos-santos/">Sin datos económicos: blackout informativo / Jessica...</a></h7><span class="post_attribute full">28 diciembre, 2017</span></li><li><a href="https://www.latabla.com/crisis-perniles-15090-2/" title=""><img src="https://www.latabla.com/wp-content/uploads/2017/12/IMG-20171228-WA0002-309x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/crisis-perniles-15090-2/">Crónica sobre la recurrente "crisis de los perniles"...</a></h7><span class="post_attribute full">28 diciembre, 2017</span></li><li><a href="https://www.latabla.com/derwick-esta-detras-de-empresa-mixta-petrosur-que-explotara-petroleo-en-la-faja-del-orinoco/" title=""><img src="https://www.latabla.com/wp-content/uploads/2017/12/BN-EA275_0807de_P_20140807174241-726x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/derwick-esta-detras-de-empresa-mixta-petrosur-que-explotara-petroleo-en-la-faja-del-orinoco/">Derwick está detrás de empresa mixta Petrosur que explotará...</a></h7><span class="post_attribute full">22 diciembre, 2017</span></li><li><a href="https://www.latabla.com/exfiscal-de-caso-derwick-creo-distribuidora-de-vinos-en-panama-tras-sobreseimiento-de-2013/" title=""><img src="https://www.latabla.com/wp-content/uploads/2017/12/IMG_20171222_081959-600x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/exfiscal-de-caso-derwick-creo-distribuidora-de-vinos-en-panama-tras-sobreseimiento-de-2013/">Exfiscal de caso Derwick creó distribuidora de vinos...</a></h7><span class="post_attribute full">22 diciembre, 2017</span></li><li><a href="https://www.latabla.com/reelecto-tarek-william-saab-como-presidente-del-poder-ciudadano-en-medio-de-cruzada-anticorrupcion/" title=""><img src="https://www.latabla.com/wp-content/uploads/2017/12/twsanc-726x400.png" alt="" /></a><h7><a href="https://www.latabla.com/reelecto-tarek-william-saab-como-presidente-del-poder-ciudadano-en-medio-de-cruzada-anticorrupcion/">Reelecto Tarek William Saab como presidente del Poder...</a></h7><span class="post_attribute full">21 diciembre, 2017</span></li><li><a href="https://www.latabla.com/con-envio-de-todd-robinso-a-embajada-en-caracas-eeuu-usara-denuncias-de-corrupcion-en-2018-en-su-ofensiva-contra-gobierno-de-maduro/" title=""><img src="https://www.latabla.com/wp-content/uploads/2017/12/toddembajador.jpg" alt="" /></a><h7><a href="https://www.latabla.com/con-envio-de-todd-robinso-a-embajada-en-caracas-eeuu-usara-denuncias-de-corrupcion-en-2018-en-su-ofensiva-contra-gobierno-de-maduro/">Con envío de Todd Robinson a embajada en Caracas EEUU...</a></h7><span class="post_attribute full">21 diciembre, 2017</span></li></ul></div></li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Te interesa</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://www.latabla.com/mas-de-200-millones-de-dolares-recibio-importador-venezolano-procesado-en-eeuu-por-lavado-de-divisas-en-mercado-paralelo/">
					<img src="https://www.latabla.com/wp-content/uploads/2018/01/ChVQ4dNWYAEB07P-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://www.latabla.com/mas-de-200-millones-de-dolares-recibio-importador-venezolano-procesado-en-eeuu-por-lavado-de-divisas-en-mercado-paralelo/">
				<h4 style="margin:0">Más de 200 millones de dólares recibió importador venezolano procesado en EEUU por lavado de divisas en mercado paralelo</h4>
			</a>
			Más de 214 millones de dólares a tasa preferencial, entre 2004 y 2012 y otros 4 millones 500 mil en 2014, recibió de Cadivi...			
			</div>
		</div>
		

		    <div class="footer_ads">
	<a href="http://www.bicentenariobu.com/noticias/detalle/noticia4740.php"><img src="https://www.latabla.com/wp-content/uploads/2017/09/La-tabla-728x90-e1505533363887.jpg" width="728" height="90" alt="">	    </div>
	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    			    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    Copyright LaTabla.com Todos los derechos reservados. Contacto: <span class="__cf_email__" data-cfemail="5e323f2a3f3c323f3c3231391e39333f3732703d3133">[email&#160;protected]</span>    		</div>
    		<a id="toTop">Back to top<i class="fa fa-angle-up"></i></a>
    		<div class="menu-latabla-principal-container"><ul id="footer_menu" class="footer_nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7315"><a href="https://www.latabla.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7317"><a href="https://www.latabla.com/category/el-tablero/">El Tablero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7316"><a href="https://www.latabla.com/category/el-martillo/">El Martillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7318"><a href="https://www.latabla.com/category/el-serrucho/">El Serrucho</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7321"><a href="https://www.latabla.com/category/la-lija/">Constituyente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7607"><a href="https://www.latabla.com/category/los-tablazos/">Los Tablazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9775"><a href="https://www.latabla.com/category/guerraeconomica/">Guerra Económica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7606"><a href="https://www.latabla.com/category/sacando-clavos/">Sacando Clavos</a></li>
</ul></div>    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78728364-1', 'auto');
  ga('send', 'pageview');

</script>

	<div style="display:none">
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://www.latabla.com/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/hint.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/jquery.tipsy.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/browser.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/flexslider/jquery.flexslider-min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/waypoints.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/mediaelement/mediaelement-and-player.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/jquery.swipebox.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/jquery.circliful.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/jquery.smarticker.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/custom.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-includes/js/wp-embed.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=114986971&postid=15113&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.3.2&sig=dc6d2dd0e5ede4adb45e3679e32b36e640abd4d4#parent=https%3A%2F%2Fwww.latabla.com%2Fdonde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=114986971&postid=15113&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.3.2&sig=dc6d2dd0e5ede4adb45e3679e32b36e640abd4d4#parent=https%3A%2F%2Fwww.latabla.com%2Fdonde-estan-los-patos-credito-de-55-millones-de-dolares-entregaron-en-2014-a-empresa-fantasma%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'114986971',post:'15113',tz:'-4.5',srv:'www.latabla.com'} ]);
	_stq.push([ 'clickTrackerInit', '114986971', '15113' ]);
</script>
</body>
</html>
