<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<title>Incendio en servidores causó colapso de plataforma de servicios del Banco de Venezuela &lsaquo; La Tabla Aserradero de Datos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.latabla.com/xmlrpc.php" />

		<link rel="shortcut icon" href="http://www.latabla.com/wp-content/uploads/2016/04/favicon.ico" />

	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.latabla.com/wp-content/uploads/2018/02/DWACoLCWsAAuNZS-300x300.jpg"/>
	<meta property="og:title" content="Incendio en servidores causó colapso de plataforma de servicios del Banco de Venezuela"/>
	<meta property="og:url" content="https://www.latabla.com/incendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela/"/>
	<meta property="og:description" content="Relacionado"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" title="La Tabla Aserradero de Datos &raquo; Feed" href="https://www.latabla.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tabla Aserradero de Datos &raquo; RSS de los comentarios" href="https://www.latabla.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Tabla Aserradero de Datos &raquo; Incendio en servidores causó colapso de plataforma de servicios del Banco de Venezuela RSS de los comentarios" href="https://www.latabla.com/incendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.latabla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='combined_css-css'  href='https://www.latabla.com/wp-content/themes/latabla/cache/combined.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://www.latabla.com/wp-content/themes/latabla/templates/custom-css.php?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Ccyrillic%2Clatin-ext%2Cvietnamese&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_default_2-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic&#038;ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.latabla.com/wp-content/themes/latabla/templates/responsive-css.php?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.latabla.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.latabla.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.latabla.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://www.latabla.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.latabla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.latabla.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Campesinos desalojados en Barinas siguen con sus animales y herramientas incautadas y con sus líderes presos' href='https://www.latabla.com/campesinos-desalojados-en-barinas-siguen-con-sus-animales-y-herramientas-incautadas-y-con-sus-lideres-presos/' />
<meta name="generator" content="WordPress 4.5" />
<link rel="canonical" href="https://www.latabla.com/incendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela/" />
<link rel='shortlink' href='https://wp.me/p7Mtmz-3ZP' />
<link rel="alternate" type="application/json+oembed" href="https://www.latabla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latabla.com%2Fincendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.latabla.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latabla.com%2Fincendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Incendio en servidores causó colapso de plataforma de servicios del Banco de Venezuela" />
<meta property="og:url" content="https://www.latabla.com/incendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela/" />
<meta property="og:description" content="Un incendio en la mezzanina de la Torre de Banco de Venezuela en la esquina de Sociedad es, aparentemente, la causa del colapso de los servicios del banco, la principal institución financiera del p…" />
<meta property="article:published_time" content="2018-02-14T15:29:57+00:00" />
<meta property="article:modified_time" content="2018-02-14T15:42:59+00:00" />
<meta property="og:site_name" content="La Tabla Aserradero de Datos" />
<meta property="og:image" content="https://www.latabla.com/wp-content/uploads/2018/02/DWACoLCWsAAuNZS.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@latablablog" />
<meta name="twitter:image" content="https://www.latabla.com/wp-content/uploads/2018/02/DWACoLCWsAAuNZS.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.latabla.com/wp-content/uploads/2016/04/cropped-latabla_final_web2-270x270.png" />
 
</head>

<body class="singular single single-post postid-15365 single-format-standard">
		<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value=""/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.latabla.com"/>
		<input type="hidden" id="pp_slider_auto" name="pp_slider_auto" value="true"/>
		<input type="hidden" id="pp_slider_timer" name="pp_slider_timer" value="7"/>
		<input type="hidden" id="pp_animation_type" name="pp_animation_type" value="slideUp"/>
		<input type="hidden" id="pp_animation_fade" name="pp_animation_fade" value="true"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="#top"><i class="fa fa-times-circle"></i></a>
	    <div class="menu-latabla-principal-container"><ul id="mobile_second_menu" class="mobile_main_nav"><li id="menu-item-7315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7315"><a href="https://www.latabla.com">Inicio</a></li>
<li id="menu-item-7317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7317"><a href="https://www.latabla.com/category/el-tablero/">El Tablero</a></li>
<li id="menu-item-7316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7316"><a href="https://www.latabla.com/category/el-martillo/">El Martillo</a></li>
<li id="menu-item-7318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7318"><a href="https://www.latabla.com/category/el-serrucho/">El Serrucho</a></li>
<li id="menu-item-7321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7321"><a href="https://www.latabla.com/category/la-lija/">Constituyente</a></li>
<li id="menu-item-7607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7607"><a href="https://www.latabla.com/category/los-tablazos/">Los Tablazos</a></li>
<li id="menu-item-9775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9775"><a href="https://www.latabla.com/category/guerraeconomica/">Guerra Económica</a></li>
<li id="menu-item-7606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7606"><a href="https://www.latabla.com/category/sacando-clavos/">Sacando Clavos</a></li>
</ul></div>	</div>
	<!-- End mobile menu -->
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
		<div class="mobile_nav_icon_bg">
			<div id="mobile_nav_icon"></div>
		</div>
		
				<div id="top_bar">
			<div id="breaking_wrapper">
								
								<form role="search" method="get" name="searchform" id="searchform" action="https://www.latabla.com/">
				    <div>
				    	<input type="text" value="" name="s" id="s" autocomplete="off" title="Search..."/>
				    	<button type="submit">
				        	<i class="fa fa-search"></i>
				        </button>
				    </div>
				    <div id="autocomplete"></div>
				</form>
								
								<div class="social_wrapper">
				    <ul>
				    					    	<li class="twitter"><a title="Twitter" href="http://twitter.com/latablablog" target="_blank"><i class="fa fa-twitter"></i></a></li>
				    					    					    	<li class="facebook"><a title="Facebook" href="http://facebook.com/latablablog" target="_blank"><i class="fa fa-facebook"></i></a></li>
				    					    					    					    	<li class="youtube"><a title="Youtube" href="http://youtube.com/channel/#" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
				    					    					    					    					    	<li class="google"><a title="Google+" href="https://plus.google.com/+LaTablaBlogspotve" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				    					    					    					    	<li class="linkedin"><a title="Linkedin" href="#" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				    					    					    	<li class="pinterest"><a title="Pinterest" href="http://pinterest.com/#" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				    					    					    	<li class="instagram"><a title="Instagram" href="http://instagram.com/latablablog/" target="_blank"><i class="fa fa-instagram"></i></a></li>
				    					    </ul>
				</div>
							</div>
		</div>
				
		<div id="header_bg">
			
			<div id="boxed_wrapper">
				<div class="header_ads"><a href="http://www.cantv.com.ve/seccion.asp?pid=1&sid=3319"><<img src="http://www.latabla.com/wp-content/uploads/2017/05/LA-TABLA-468X90.jpg" width="468" height="90" alt=""></div>				<div class="logo">
					<!-- Begin logo -->	
							
						<a id="custom_logo" class="logo_wrapper" href="https://www.latabla.com">
							<img src="https://www.latabla.com/wp-content/uploads/2016/04/latabla_final_web2.png" alt="" width="175" height="122.5"/>
						</a>
										<!-- End logo -->
				</div>
				
			</div>
		
		</div>
		
		<div class="menu-secondary-menu-container"><ul id="second_menu" class="second_nav"><li id="menu-item-7315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.latabla.com">Inicio</a></li>
<li id="menu-item-7317" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/el-tablero/">El Tablero</a></li>
<li id="menu-item-7316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.latabla.com/category/el-martillo/">El Martillo</a></li>
<li id="menu-item-7318" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/el-serrucho/">El Serrucho</a></li>
<li id="menu-item-7321" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/la-lija/">Constituyente</a></li>
<li id="menu-item-7607" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/los-tablazos/">Los Tablazos</a></li>
<li id="menu-item-9775" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/guerraeconomica/">Guerra Económica</a></li>
<li id="menu-item-7606" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.latabla.com/category/sacando-clavos/">Sacando Clavos</a></li>
</ul></div>		
		<!-- Begin content -->
<div id="content_wrapper">
    <div class="inner">
    	<!-- Begin main content -->
    	<div class="inner_wrapper">
    		    	
    		<div class="sidebar_content">
    												    <div class="post_img main_img" style="width:726px;height:400px">
					        <img src="https://www.latabla.com/wp-content/uploads/2018/02/DWACoLCWsAAuNZS-726x400.jpg" alt="" class="entry_post"/>
					    </div>
								    			<div class="post_header_wrapper">
					<h1 class="post_title">
					Incendio en servidores causó colapso de plataforma de servicios del Banco de Venezuela					</h1>
				</div>
				<div class="post_detail">
			    	14 febrero, 2018&nbsp;
			    				    					    			    </div>
    			<br class="clear"/><br/>
										<!-- Begin each blog post -->
						<div class="post_wrapper" style="padding-top:0;">
							<div class="post_inner_wrapper">
						    	<div class="post_wrapper_inner">
									<div class="post_inner_wrapper">
								        
										<p>Un incendio en la mezzanina de la Torre de Banco de Venezuela en la esquina de Sociedad es, aparentemente, la causa del colapso de los servicios del banco, la principal institución financiera del país propiedad del Estado desde hace 10 años.</p>
<p>El sinietro ocurrió a las 5 am y fue causado por un corto circuito en las baterías de carga de los servidores, de acuerdo con los datos de un parte de novedades de la GNB, que ha circulado esta mañana en redes sociales.</p>
<p>El informe precisa que se trató de un conato de incendió en la Mezzanina 1 del edificio sede en el casco central de Caracas.</p>
<p>El Banco de Venezuela anunció a las 8 am de hoy que todos sus servicios estaban suspendidos y que trabajaba en el restablecimiento de los mismos</p>
<p><img class="alignnone size-full wp-image-15368" src="https://www.latabla.com/wp-content/uploads/2018/02/DV_vdYAX0AACMlX-e1518622298652.jpg" alt="DV_vdYAX0AACMlX" width="540" height="487" srcset="https://www.latabla.com/wp-content/uploads/2018/02/DV_vdYAX0AACMlX-e1518622298652.jpg 540w, https://www.latabla.com/wp-content/uploads/2018/02/DV_vdYAX0AACMlX-e1518622298652-300x271.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></p>
<p>U suceso parecido ocurrió en<strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="http://la-tabla.blogspot.com/2013/11/conozca-al-responsable-de-la-falla-de.html"> noviembre de 2013 cuando un incendio en el edificio IBM</a></span></strong>, ubicado en Chuao, donde funciona el principal centro de datos de Suiche 7B, la plataforma que permite la interconexión entre los distintos bancos del país, inhabilitó el servicio por cuatro días..</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.latabla.com/incendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela/" data-text="Incendio en servidores causó colapso de plataforma de servicios del Banco de Venezuela" data-via="latablablog" >Tweet</a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://www.latabla.com/incendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Incendio%20en%20servidores%20caus%C3%B3%20colapso%20de%20plataforma%20de%20servicios%20del%20Banco%20de%20Venezuela https%3A%2F%2Fwww.latabla.com%2Fincendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.latabla.com%2Fincendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela%2F&amp;title=Incendio%20en%20servidores%20caus%C3%B3%20colapso%20de%20plataforma%20de%20servicios%20del%20Banco%20de%20Venezuela" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-custom share-custom-meneame"><a rel="nofollow" data-shared="" class="share-custom share-custom-meneame sd-button" href="https://www.latabla.com/incendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela/?share=custom-1470452372" target="_blank" title="Haz clic para compartir en Meneame"><span style="background-image:url(&quot;http://communityanalisis.com/wp-content/uploads/2014/06/meneame.png&quot;);">Meneame</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-114986971-15365-5a84624fc3489' data-src='//widgets.wp.com/likes/#blog_id=114986971&amp;post_id=15365&amp;origin=www.latabla.com&amp;obj_id=114986971-15365-5a84624fc3489' data-name='like-post-frame-114986971-15365-5a84624fc3489'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>										<div style="height:15px;"></div>
										
																				
																					<div class="post_category">
												<i class="fa fa-clipboard"></i>
																						<a href="https://www.latabla.com/category/destacada/">Destacada</a>
																						<a href="https://www.latabla.com/category/el-martillo/">El Martillo</a>
																					</div>
																				
										<br class="clear"/><hr/>
										<h5 class="share_label">
Compartir</h5>
<div id="social_share_wrapper">
	<ul>
		<li>
			<a class="facebook_share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.latabla.com%2Fincendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela%2F"><i class="fa fa-facebook social_icon"></i></a>
		</li>
		<li>
			<a class="twitter_share" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.latabla.com%2Fincendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela%2F&url=https%3A%2F%2Fwww.latabla.com%2Fincendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela%2F"><i class="fa fa-twitter social_icon"></i></a>
		</li>
		<li>
			<a class="pinterest_share" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.latabla.com%2Fincendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela%2F&media=https%3A%2F%2Fwww.latabla.com%2Fwp-content%2Fuploads%2F2018%2F02%2FDWACoLCWsAAuNZS-300x300.jpg"><i class="fa fa-pinterest social_icon"></i></a>
		</li>
		<li>
			<a class="google_share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.latabla.com%2Fincendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela%2F"><i class="fa fa-google-plus social_icon"></i></a>
		</li>
		<li>
			<a class="linkedin_share" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.latabla.com%2Fincendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela%2F"><i class="fa fa-linkedin social_icon"></i></a>
		</li>
		<li>
			<a class="tumblr_share" target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.latabla.com%2Fincendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela%2F"><i class="fa fa-tumblr social_icon"></i></a>
		</li>
		<li>
			<a class="email_share" target="_blank" href="/cdn-cgi/l/email-protection#2c135f594e46494f581165424f49424845430c49420c5f495e5a4548435e495f0c4f4d595fef9f0c4f43404d5c5f430c48490c5c404d584d4a435e414d0c48490c5f495e5a454f45435f0c4849400c6e4d424f430c48490c7a494249565949404d0a4d415c174e434855114458585c5f091f6d091e6a091e6a5b5b5b02404d584d4e404d024f4341091e6a45424f4942484543014942015f495e5a4548435e495f014f4d595f43014f43404d5c5f43014849015c404d584d4a435e414d014849015f495e5a454f45435f01484940014e4d424f43014849015a494249565949404d091e6a"><i class="fa fa-envelope social_icon"></i></a>
		</li>
	</ul>
</div>
<br class="clear"/>
										
									</div>
									
								</div>
								<!-- End each blog post -->
								
														</div>
						
												<hr style="margin:0"/>						<div style="position:relative;">
						   <div class="post_previous">
						      							      		<span class="post_previous_icon"><i class="fa fa-angle-left"></i></span>
						      		<div class="post_previous_content">
						      			<h6>Anterior</h6>
						      			<strong><a href="https://www.latabla.com/campesinos-desalojados-en-barinas-siguen-con-sus-animales-y-herramientas-incautadas-y-con-sus-lideres-presos/">Campesinos desalojados en Barinas siguen con sus animales y herramientas incautadas y con sus líderes presos</a></strong>
						      		</div>
						      							   </div>
						<span class="separated"></span>
						   <div class="post_next">
						   								   </div>
						</div>
						<hr style="margin:0"/><br/>						
						<div class="post_wrapper" style="padding-top:0">
							<div class="post_wrapper_inner">
								
																
																
										
								<br class="clear"/>
								<br/>
										
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/incendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=114986971&#038;postid=15365&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.3.2&#038;sig=dad0ac4b3824ae39e3e0ff6662cdbffc6d8cf76c#parent=https%3A%2F%2Fwww.latabla.com%2Fincendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

										
																<br class="clear"/><br/>
							</div>
						</div>
					</div>
				</div>
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="custom_cat_slideshow_posts-2" class="widget Custom_Cat_Slideshow_Posts"></li>
<li id="search-8" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.latabla.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>
<li id="custom_recent_posts-6" class="widget Custom_Recent_Posts"><h2 class="widgettitle">Recientes</h2><ul class="posts blog"><li><div class="post_circle_thumb large_thumb"><a href="https://www.latabla.com/incendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela/"><img src="https://www.latabla.com/wp-content/uploads/2018/02/DWACoLCWsAAuNZS-726x400.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/incendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela/">Incendio en servidores causó colapso de plataforma de servicios del Banco de Venezuela</a></strong><span class="post_attribute full">14 febrero, 2018<div class="post_comment_count"><a href="https://www.latabla.com/incendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela/" title="Incendio en servidores causó colapso de plataforma de servicios del Banco de Venezuela"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://www.latabla.com/campesinos-desalojados-en-barinas-siguen-con-sus-animales-y-herramientas-incautadas-y-con-sus-lideres-presos/"><img src="https://www.latabla.com/wp-content/uploads/2018/01/IMG-20180131-WA0018-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/campesinos-desalojados-en-barinas-siguen-con-sus-animales-y-herramientas-incautadas-y-con-sus-lideres-presos/">Campesinos desalojados en Barinas siguen con sus animales y herramientas incautadas y con sus líderes presos</a></strong><span class="post_attribute center">12 febrero, 2018<div class="post_comment_count"><a href="https://www.latabla.com/campesinos-desalojados-en-barinas-siguen-con-sus-animales-y-herramientas-incautadas-y-con-sus-lideres-presos/" title="Campesinos desalojados en Barinas siguen con sus animales y herramientas incautadas y con sus líderes presos"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://www.latabla.com/empresario-alejandro-uzcategui-acusado-por-estafa-a-la-nacion-salio-este-domingo-del-pais-con-destino-a-panama/"><img src="https://www.latabla.com/wp-content/uploads/2018/01/Alejandro-Uzcátegui-y-José-Luis-Santoro-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/empresario-alejandro-uzcategui-acusado-por-estafa-a-la-nacion-salio-este-domingo-del-pais-con-destino-a-panama/">Empresario Alejandro Uzcátegui acusado por estafa a la Nación salió este domingo del país con destino a Panamá</a></strong><span class="post_attribute center">11 febrero, 2018<div class="post_comment_count"><a href="https://www.latabla.com/empresario-alejandro-uzcategui-acusado-por-estafa-a-la-nacion-salio-este-domingo-del-pais-con-destino-a-panama/" title="Empresario Alejandro Uzcátegui acusado por estafa a la Nación salió este domingo del país con destino a Panamá"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://www.latabla.com/guyanes-acusado-por-ataque-a-venezolanos-en-boa-vista-tiene-dos-causas-por-intento-de-asesinato-en-el-esequibo/"><img src="https://www.latabla.com/wp-content/uploads/2018/02/xboavista.jpeg.jpg.pagespeed.ic_.gQe5ueF55d-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/guyanes-acusado-por-ataque-a-venezolanos-en-boa-vista-tiene-dos-causas-por-intento-de-asesinato-en-el-esequibo/">Guyanés acusado por ataque a venezolanos en Boa Vista tiene dos causas por intento de asesinato en el Esequibo (Fotos)</a></strong><span class="post_attribute center">11 febrero, 2018<div class="post_comment_count"><a href="https://www.latabla.com/guyanes-acusado-por-ataque-a-venezolanos-en-boa-vista-tiene-dos-causas-por-intento-de-asesinato-en-el-esequibo/" title="Guyanés acusado por ataque a venezolanos en Boa Vista tiene dos causas por intento de asesinato en el Esequibo (Fotos)"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://www.latabla.com/venezuela-moviliza-fuerzas-contrainsurgencia-a-frontera-con-colombia/"><img src="https://www.latabla.com/wp-content/uploads/2018/02/DVs89TEXcAEnlba-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/venezuela-moviliza-fuerzas-contrainsurgencia-a-frontera-con-colombia/">Venezuela moviliza fuerzas contrainsurgencia a frontera con Colombia</a></strong><span class="post_attribute center">11 febrero, 2018<div class="post_comment_count"><a href="https://www.latabla.com/venezuela-moviliza-fuerzas-contrainsurgencia-a-frontera-con-colombia/" title="Venezuela moviliza fuerzas contrainsurgencia a frontera con Colombia"><i class="fa fa-comments-o"></i>0</a></div></span></li><li><div class="post_circle_thumb"><a href="https://www.latabla.com/firmas-cultura-subjetividad-y-revolucion-luis-delgado-arria/"><img src="https://www.latabla.com/wp-content/uploads/2018/02/foto2-150x150.jpg" alt="" /></a></div><strong class="title"><a href="https://www.latabla.com/firmas-cultura-subjetividad-y-revolucion-luis-delgado-arria/">Firmas / Cultura, subjetividad y revolución / Luis Delgado Arria</a></strong><span class="post_attribute center">8 febrero, 2018<div class="post_comment_count"><a href="https://www.latabla.com/firmas-cultura-subjetividad-y-revolucion-luis-delgado-arria/" title="Firmas / Cultura, subjetividad y revolución / Luis Delgado Arria"><i class="fa fa-comments-o"></i>0</a></div></span></li></ul></li>
<li id="custom_cat_slideshow_posts-7" class="widget Custom_Cat_Slideshow_Posts"><h2 class="widgettitle">Destacada</h2><div class="slider_widget_wrapper flexslider"><ul class="slides post_slideshow_widget"><li><a href="https://www.latabla.com/incendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela/" title=""><img src="https://www.latabla.com/wp-content/uploads/2018/02/DWACoLCWsAAuNZS-726x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/incendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela/">Incendio en servidores causó colapso de plataforma...</a></h7><span class="post_attribute full">14 febrero, 2018</span></li><li><a href="https://www.latabla.com/empresario-alejandro-uzcategui-acusado-por-estafa-a-la-nacion-salio-este-domingo-del-pais-con-destino-a-panama/" title=""><img src="https://www.latabla.com/wp-content/uploads/2018/01/Alejandro-Uzcátegui-y-José-Luis-Santoro-726x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/empresario-alejandro-uzcategui-acusado-por-estafa-a-la-nacion-salio-este-domingo-del-pais-con-destino-a-panama/">Empresario Alejandro Uzcátegui acusado por estafa...</a></h7><span class="post_attribute full">11 febrero, 2018</span></li><li><a href="https://www.latabla.com/guyanes-acusado-por-ataque-a-venezolanos-en-boa-vista-tiene-dos-causas-por-intento-de-asesinato-en-el-esequibo/" title=""><img src="https://www.latabla.com/wp-content/uploads/2018/02/xboavista.jpeg.jpg.pagespeed.ic_.gQe5ueF55d-699x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/guyanes-acusado-por-ataque-a-venezolanos-en-boa-vista-tiene-dos-causas-por-intento-de-asesinato-en-el-esequibo/">Guyanés acusado por ataque a venezolanos en Boa Vista...</a></h7><span class="post_attribute full">11 febrero, 2018</span></li><li><a href="https://www.latabla.com/venezuela-moviliza-fuerzas-contrainsurgencia-a-frontera-con-colombia/" title=""><img src="https://www.latabla.com/wp-content/uploads/2018/02/DVs89TEXcAEnlba-720x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/venezuela-moviliza-fuerzas-contrainsurgencia-a-frontera-con-colombia/">Venezuela moviliza fuerzas contrainsurgencia a frontera...</a></h7><span class="post_attribute full">11 febrero, 2018</span></li><li><a href="https://www.latabla.com/tarek-william-saab-en-la-iguana-estamos-en-la-lucha-anticorrupcion-en-los-niveles-intocables-de-pdvsa/" title=""><img src="https://www.latabla.com/wp-content/uploads/2018/02/81562-50fe20a54dcf0e65f24dc7d778c71045_XL-726x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/tarek-william-saab-en-la-iguana-estamos-en-la-lucha-anticorrupcion-en-los-niveles-intocables-de-pdvsa/">Tarek William Saab en La Iguana: "ESTAMOS EN LA LUCHA...</a></h7><span class="post_attribute full">7 febrero, 2018</span></li><li><a href="https://www.latabla.com/seleccion-por-consenso-de-dos-rectores-del-cne/" title=""><img src="https://www.latabla.com/wp-content/uploads/2018/02/fotonoticia_20180207140817_640-640x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/seleccion-por-consenso-de-dos-rectores-del-cne/">Selección por consenso de dos rectores del CNE y observadores...</a></h7><span class="post_attribute full">7 febrero, 2018</span></li><li><a href="https://www.latabla.com/produccion-de-petroleo-de-pdvsa-no-alcanzo-meta-de-enero-y-cerro-en-1842-mbd/" title=""><img src="https://www.latabla.com/wp-content/uploads/2018/02/POZOS-PRODUCTORES-FAJA-4-600x400.jpg" alt="" /></a><h7><a href="https://www.latabla.com/produccion-de-petroleo-de-pdvsa-no-alcanzo-meta-de-enero-y-cerro-en-1842-mbd/">Producción de petróleo de PDVSA no alcanzó meta...</a></h7><span class="post_attribute full">7 febrero, 2018</span></li></ul></div></li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
		</div>
		<!-- End content -->

				<div id="post_more_wrapper" class="hiding">
			<a href="javascript:;" id="post_more_close"><i class="fa fa-times-circle"></i></a>
			<div class="more_story_title">Te interesa</div>
			<div class="inner">
						<div class="post_more_img_wrapper">
				<a href="https://www.latabla.com/campesinos-desalojados-en-barinas-siguen-con-sus-animales-y-herramientas-incautadas-y-con-sus-lideres-presos/">
					<img src="https://www.latabla.com/wp-content/uploads/2018/01/IMG-20180131-WA0018-300x300.jpg" alt=""/>
				</a>
			</div>
						<a class="post_more_title" href="https://www.latabla.com/campesinos-desalojados-en-barinas-siguen-con-sus-animales-y-herramientas-incautadas-y-con-sus-lideres-presos/">
				<h4 style="margin:0">Campesinos desalojados en Barinas siguen con sus animales y herramientas incautadas y con sus líderes presos</h4>
			</a>
			Cerca de 400 reses, maquinarias y herramientas de uso agrícola asi como motos pertenecientes a la comunidad campesina que rescató...			
			</div>
		</div>
		

		    <div class="footer_ads">
	<a href="http://www.bicentenariobu.com/noticias/detalle/noticia4740.php"><img src="https://www.latabla.com/wp-content/uploads/2017/09/La-tabla-728x90-e1505533363887.jpg" width="728" height="90" alt="">	    </div>
	
    <!-- Begin footer -->
    <div class="footer_wrapper">
    	    <div id="footer">
	    	<ul class="sidebar_widget">
	    			    	</ul>
	    	<br class="clear"/>
	    </div>
	    
    <div id="copyright">
    	<div class="standard_wrapper wide">
    		<div id="copyright_left">
    	    Copyright LaTabla.com Todos los derechos reservados. Contacto: <span class="__cf_email__" data-cfemail="2d414c594c4f414c4f41424a6d4a404c4441034e4240">[email&#160;protected]</span>    		</div>
    		<a id="toTop">Back to top<i class="fa fa-angle-up"></i></a>
    		<div class="menu-latabla-principal-container"><ul id="footer_menu" class="footer_nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7315"><a href="https://www.latabla.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7317"><a href="https://www.latabla.com/category/el-tablero/">El Tablero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7316"><a href="https://www.latabla.com/category/el-martillo/">El Martillo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7318"><a href="https://www.latabla.com/category/el-serrucho/">El Serrucho</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7321"><a href="https://www.latabla.com/category/la-lija/">Constituyente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7607"><a href="https://www.latabla.com/category/los-tablazos/">Los Tablazos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9775"><a href="https://www.latabla.com/category/guerraeconomica/">Guerra Económica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7606"><a href="https://www.latabla.com/category/sacando-clavos/">Sacando Clavos</a></li>
</ul></div>    	</div>
    </div>
    
    </div>
    <!-- End footer -->

</div>
<!-- End template wrapper -->

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78728364-1', 'auto');
  ga('send', 'pageview');

</script>

	<div style="display:none">
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://www.latabla.com/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/hint.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/jquery.tipsy.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/browser.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/flexslider/jquery.flexslider-min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/waypoints.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/mediaelement/mediaelement-and-player.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/jquery.swipebox.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/jquery.circliful.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/jquery.smarticker.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/themes/latabla/js/custom.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-includes/js/wp-embed.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latabla.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=114986971&postid=15365&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.3.2&sig=dad0ac4b3824ae39e3e0ff6662cdbffc6d8cf76c#parent=https%3A%2F%2Fwww.latabla.com%2Fincendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=114986971&postid=15365&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.3.2&sig=dad0ac4b3824ae39e3e0ff6662cdbffc6d8cf76c#parent=https%3A%2F%2Fwww.latabla.com%2Fincendio-en-servidores-causo-colapso-de-plataforma-de-servicios-del-banco-de-venezuela%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'114986971',post:'15365',tz:'-4.5',srv:'www.latabla.com'} ]);
	_stq.push([ 'clickTrackerInit', '114986971', '15365' ]);
</script>
</body>
</html>
